<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="de">
<head>
   <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
   <link rel="bookmark" href="http://www.pro-linux.de" title="Pro-Linux">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Alles" href="http://www.pro-linux.de/rss/index1.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Aktuell" href="http://www.pro-linux.de/rss/index2.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Applikationen" href="http://www.pro-linux.de/backend/Applications.rdf">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Umfragen" href="http://www.pro-linux.de/rss/index3.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Sicherheitsmeldungen" href="http://www.pro-linux.de/rss/index5.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Letzte Kommentare" href="http://www.pro-linux.de/rss/index6.xml">
   <link href="/css/plcss_2dc90df7a012204346.css" rel="stylesheet" type="text/css">
   <link href="/css/global_b19689d17a1126223232.css" rel="stylesheet" type="text/css">
<link href="http://www.pro-linux.de/css/image.css" rel="stylesheet" type="text/css">
<link href="http://www.pro-linux.de/css/plerror.css" rel="stylesheet" type="text/css">
<link href="http://www.pro-linux.de/css/article.css" rel="stylesheet" type="text/css">
<link href="http://www.pro-linux.de/css/security.css" rel="stylesheet" type="text/css">
   <script type="text/javascript"  src="/scripts/nbscript.js"></script>
   <script type="text/javascript"  src="/scripts/jquery.min.js"></script>
   <link rel="search" TITLE="Pro-Linux durchsuchen" HREF="http://www.pro-linux.de/suche/">
   <link title="Pro-Linux" rel="search" type="application/opensearchdescription+xml" href="http://www.pro-linux.de/misc/1/1/opensearch.xml">
<link rel="canonical" href="http://www.pro-linux.de/artikel/2/1872/apropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html" >
<meta name="author" content="Gerald Pfeifer">
   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   <meta http-equiv="language" content="de">
   <meta name="description" content="Gerade für Städte und Behörden lohnt es sich, auf neutrale und standardbasierte Open-Source-Lösungen zu setzen. Ein Kommentar.">
   <meta name="keywords" content="Pro-Linux, Linux, Android, Cloud, Mobile, BSD, Artikel, Tipps, Berichte, Workshops, Nachrichten, Foren, Spiele, OpenSource, GNU, Apache, Eclipse, Distributionen">
   <meta name="copyright" content="&copy; Pro-Linux">
   <meta name="robots" content="index, follow, noarchive">
   <meta name="generator" content="nb3 system v1.6">
<meta name="date" content="2017-02-22 03:12">
   <title>Apropos LiMux: Der Einsatz von Open-Source-Software in Verwaltungen - Pro-Linux</title>
   <meta name="twitter:site" content="@prolinux_de">
   <meta name="twitter:card" content="summary">
   <meta name="twitter:domain" content="Pro-Linux">
   <meta name="fb:page_id" content="543637799013835">
<meta property="og:type" content="article">
<meta property="og:title" content="Apropos LiMux: Der Einsatz von Open-Source-Software in Verwaltungen - Pro-Linux">
<meta property="og:description" content="Gerade für Städte und Behörden lohnt es sich, auf neutrale und standardbasierte Open-Source-Lösungen zu setzen. Ein Kommentar.">
<meta property="og:image" content="http://www.pro-linux.de/images/NB3/imgdb/o_gerald-pfeifer-vp-products-amp-technology-programs-von-suse.jpg">
<meta property="og:site_name" content="Pro-Linux">
<meta property="og:url" content="http://www.pro-linux.de/artikel/2/1872/apropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html">
<meta property="og:locale" content="de_DE">
<!--Start TN Site Variablen-->
<script type="text/javascript">
//GPT-JavaScript-Bibliothek
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
//jQuery-Bibliothek
if (typeof jQuery == 'undefined') {
  document.write('<script src=\"http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js\"><\/script>');
}
//Site-Variablen
var idgStorage = new Object();
idgStorage.adUnit1 = "/8456/IDG.DE_NET_Pro-linux.de";
idgStorage.adUnit2 = "article";
idgStorage.sec = "";
idgStorage.rs_tax = "no_tax";
</script>
<!--Ende TN Site Variablen-->
</head>
<body>
<a name="top"></a>
<div style="width:100%; padding:0.3em 0 0; background-color:#0c4da0; height: 90px">
<div style="width: 728px; height: 90px; float:right;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'http://www.pro-linux.de/produkte/www/data/ajs.php':'http://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.pro-linux.de/produkte/www/data/ck.php?n=a90bb0d3&amp;cb=867' target='_blank'><img src='http://www.pro-linux.de/produkte/www/data/avw.php?zoneid=21&amp;cb=867&amp;n=a90bb0d3' border='0' alt='' /></a></noscript>
</div>
</div>
<table border="0" cellpadding="0" cellspacing="0" width="100%"><tr valign="top"><td>
<div id="block_head">
<script type="text/javascript">
<!--
if (document.layers) document.captureEvents(Event.MOUSEUP);
var TableState=false; // State of the table box
//-->
</script>
<div class="logo">
<a href="http://www.pro-linux.de/"><img src="/images/NB3/base/global/pl-logo.png" border="0" alt="Pro-Linux.de" title="Pro-Linux.de" width="635" height="59"></a>
</div>
<div class="menu">
	<div class="search">
		<div class="main_social_media">
<ul>
<li><a href="http://www.facebook.com/prolinux.de" title="Facebook" class="facebook">Facebook</a></li>
<li><a href="http://twitter.com/prolinux_de" title="Twitter" class="twitter">Twitter</a></li>
<li><a href="http://www.pro-linux.de/artikel/2/99/rss-feeds.html" title="RSS" class="rss">RSS</a></li>
<li><a href="http://www.pro-linux.de/news/30/1/newsletter.html" title="Newsletter" class="letter">Newsletter</a></li>
</ul>
</div>
<div class="searchbox">
<form action="http://www.pro-linux.de?=0.7.0.1.9800.0.0.0..00.0" method="post">
<input class="input" type="text" name="searchbox_pg" id="suche" value="suche" onfocus="if (value == 'suche') {value=''}" onblur="if (value== '') {value='suche'}">
<input class="button" type="image" title="suche" src="/images/NB3/base/menu-top/search.png">
</form>
</div>
	</div>
	<ul class="nav">
	<li><a href="http://www.pro-linux.de" class="start" title="Startseite"></a></li>
	<li class="tre"></li>
	<li><a href="http://www.pro-linux.de/nachrichten/" class="news" title="Nachrichten"></a></li>
	<li class="tre"></li>
	<li><a href="http://www.pro-linux.de/magazin/" class="magazin" title="Magazin"></a></li>
	<li class="tre"></li>
	<li><a href="http://www.pro-linux.de/cgi-bin/DBApp/check.cgi" class="apps" title="Applikationen"></a></li>
	<li class="tre"></li>
	<li><a href="http://www.pro-linux.de/forum/" class="forum" title="Forum"></a></li>
	<li class="sep"></li>
	</ul>
</div>
<div class="clr"></div>
</div>
<table class="block_main" border="0" cellpadding="0" cellspacing="0" width="100%">
	<tr>
	<td valign="top" width="160" align="left" class="sub_left">
 <div id="mmenu">
<div class="navigation">
	<div class="box_title_holder">
		<div class="box_title">Rubriken</div>
	</div>
	<div class="box_body">
		<div class="box_content">
			<ul>
<li><a href="http://www.pro-linux.de" > Hauptseite</a></li>
<li><a href="http://www.pro-linux.de/nachrichten/" > Nachrichten</a></li>
<li><a href="http://www.pro-linux.de/artikel/" id="select"> Artikel</a></li>
<li><a href="http://www.pro-linux.de/kurztipps" > Kurztipps</a></li>
<li><a href="http://www.pro-linux.de/cgi-bin/DBApp/check.cgi"> Programmnews</a></li>
<li><a href="http://www.pro-linux.de/sicherheit/1/1/1.html" > Sicherheit</a></li>
<li><a href="http://www.pro-linux.de/lugs/" > LUGs</a></li>
<li><a href="http://www.pro-linux.de/kalender/index1.html" > Veranstaltungen</a></li>
<li><a href="http://www.pro-linux.de/umfragen/" > Umfragen</a></li>
<li><a href="http://www.pro-linux.de/jobs/" > Stellenangebote</a></li>
<li><a href="http://www.pro-linux.de/forum/"> Forum</a></li>
<li><a href="http://www.pro-linux.de/news/10/1/news-mitteilen.html"> News mitteilen</a></li>
<li><a href="http://www.pro-linux.de/news/20/1/newsarchiv.html"> News-Archiv</a></li>
<li><a href="http://www.pro-linux.de/news/30/1/newsletter.html"> Newsletter</a></li>
<li><a href="http://www.pro-linux.de/suche/" > Suche</a></li>
<li><a href="http://www.pro-linux.de/artikel/2/1/impressum.html"> Pro-Linux</a></li>
			</ul>
		</div>
	</div>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Login</span>
<div class="boxes">
<a href="http://www.pro-linux.de?=0.1.0.2.0.1872.0.0.&amp;bly=1"><span class="it_minimize" title="minimieren"></span></a>
<!-- 1 -->
</div>
<div class="TableMenuLeft">
<div id="TableMS1" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<div id="login_table">
	<form method="post" action="http://www.pro-linux.de/login" id="logintable">		
	<input class="input" type="text" name="username" placeholder="username">
	<img class="info" src="/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="Login-Name" title="Geben Sie bitte hier Ihren Login-Namen ein" border="0">
	<input class="input" type="password" name="password" placeholder="password">
	<img class="info" src="/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="Passwort" title="Geben Sie bitte hier Ihr Passwort ein" border="0">
	<div class="clr"></div>
	<div class="autologin">
		<input type="hidden" name="said" value="100">
		<input type="hidden" name="aid" value="1">
		<input type="hidden" name="paid" value="2">
		<input type="hidden" name="mid" value="1872">
		<input type="hidden" name="cid" value="0">
		<input type="checkbox" id="autologin" name="autologin"> <label for="autologin">Immer anmelden</label><br>
		<input type="checkbox" name="loginsslon" id="loginsslon" onclick="loginSslToggle(this, 'www.pro-linux.de/login');" > <label for="loginsslon">SSL Login</label>
	</div>
	<input class="submit" type="submit" name=".submit" value="anmelden">
	<div class="addinfo">
		<a href="http://www.pro-linux.de/user/index4.html">Noch kein Login?</a><br>
		<a href="http://www.pro-linux.de/user/index5.html">Daten vergessen?</a>
	</div>
	<div class="clr"></div>
	<br>&nbsp;
	</form>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Newsletter</span>
<div class="boxes">
<a href="http://www.pro-linux.de?=0.1.0.2.0.1872.0.0.&amp;bly=2"><span class="it_minimize" title="minimieren"></span></a>
<!-- 2 -->
</div>
<div class="TableMenuLeft">
<div id="TableMS2" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<div class="newsletter_table">
	<form method="post" action="http://www.pro-linux.de/NB3?=0.0.0.30.0.1" enctype="application/x-www-form-urlencoded">		
	<input class="input" type="text" name="email" value="ihre@email" onfocus="if (value == 'ihre@email') {value=''}" onblur="if (value== '') {value='ihre@email'}">
	<img class="info" src="/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="E-Mail" title="Geben Sie bitte hier Ihre E-Mail ein" border="0">
	<input type="hidden" name='sendnewsletter' value="1">
	<input class="submit" type="submit" name=".submit" value="anmelden">
	<div class="clr"></div>
	<br>&nbsp;
	</form>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">Werbung</div>
</div>
 
<div class="table_content">
<p>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1994687006819052";
/* Textlink 160x90 */
google_ad_slot = "5264631142";
google_ad_width = 160;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</p>
</div>
<div class="table_sep"></div>
  	</td>
	<td width="100%" class="block_container" valign="top" align="left">
		<table cellspacing="0" cellpadding="0" border="0" width="100%" class="block_content">
		<tr valign="top" align="left"><td id="art_inline">
<img src="http://vg07.met.vgwort.de/na/9da4c34c5d5443d7a759d9ca95e564a2" width="1" height="1" alt="">
<div id="tiart"><div id="ticon">	<div class="tipo">	<a href="http://www.pro-linux.de/artikel/2/print/1872/apropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html" onMouseover="showComplete('top1')" onMouseout="hideComplete('top1')"><span id="drucken" class="art_menu_head"></span></a>	</div>	<div class="tipo">	<a href="#" onMouseover="showComplete('top2')" onMouseout="hideComplete('top2')" onclick="TableDisplayToggle('bbox')">	<span id="bookmarks" class="art_menu_head"></span></a>	<div id="bbox" class="bookmarkbox" style="visibility:hidden;">	<p>Lesezeichen hinzuf&uuml;gen</p>	<a class="box_close_button" href="#" ></a>	<ul><li><b class="bb_delicio"></b><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;title=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="deli.cio.us" target="_blank"> deli.cio.us</a></li><li><b class="bb_digg"></b><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;title=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="Digg" target="_blank"> Digg</a></li><li><b class="bb_facebook"></b><a href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;t=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="Facebook" target="_blank"> Facebook</a></li><li><b class="bb_folkd"></b><a href="http://www.folkd.com/submit/http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html" title="Folkd" target="_blank"> Folkd</a></li><li><b class="bb_google"></b><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;title=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="Google" target="_blank"> Google</a></li><li><b class="bb_identica"></b><a href="http://identi.ca/notice/new?status_textarea=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html" title="Identi.ca" target="_blank"> Identi.ca</a></li><li><b class="bb_linkarena"></b><a href="http://linkarena.com/bookmarks/addlink/?url=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;title=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="Linkarena" target="_blank"> Linkarena</a></li><li><b class="bb_live"></b><a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;title=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux&amp;top=1" title="Live" target="_blank"> Live</a></li><li><b class="bb_mr_wong"></b><a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;bm_description=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="Mr.Wong" target="_blank"> Mr.Wong</a></li><li><b class="bb_myspace"></b><a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;t=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="MySpace" target="_blank"> MySpace</a></li><li><b class="bb_newsvine"></b><a href="http://www.newsvine.com/_tools/seed&amp;save?u=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;h=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="Newsvine" target="_blank"> Newsvine</a></li><li><b class="bb_oneview"></b><a href="http://www.oneview.de/quickadd/neu/addBookmark.jsf?URL=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&title=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="Oneview" target="_blank"> Oneview</a></li><li><b class="bb_reddit"></b><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;title=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="reddit" target="_blank"> reddit</a></li><li><b class="bb_studivz"></b><a href="http://www.studivz.net/Suggest/Selection/?u=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;desc=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank"> StudiVZ</a></li><li><b class="bb_stumbleupon"></b><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;title=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="Stumble" target="_blank"> Stumble</a></li><li><b class="bb_twitter"></b><a href="http://twitter.com/home?status=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html" title="Twitter" target="_blank"> Twitter</a></li><li><b class="bb_yahoo"></b><a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux&amp;d=&amp;tag=&amp;u=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html" title="Yahoo!" target="_blank"> Yahoo!</a></li><li><b class="bb_yigg"></b><a href="http://www.yigg.de/neu?exturl=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;exttitle=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="Yigg" target="_blank"> Yigg</a></li>	</ul>	</div>	</div>	<div class="tipo">	<a href="http://www.pro-linux.de/artikel/2/send/1872/apropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html" onMouseover="showComplete('top3')" onMouseout="hideComplete('top3')"><span id="versenden" class="art_menu_head"></span></a>	</div>	<div class="tiinfo">	<span id="top1" style="visibility:hidden; display: none;">drucken</span>	<span id="top2" style="visibility:hidden; display: none;">bookmarks</span>	<span id="top3" style="visibility:hidden; display: none;">versenden</span>	<span id="top4" style="visibility:hidden; display: none;">konfigurieren</span>	<span id="top5" style="visibility:hidden; display: none;">admin</span>	<span id="top6" style="visibility:hidden; display: none;">pdf</span>	</div>	<div class="tidescr">Mi, 22. Februar 2017, 12:00</div></div></div><div class="clr"></div>
<div id="article">
<div class="topic"><a href="http://www.pro-linux.de/artikel/1/9/meinung.html">Meinung</a></div>
<h2 class="title">Apropos LiMux: Der Einsatz von Open-Source-Software in Verwaltungen</h2>
<div class="introtext"><p><p>Gerade für Städte und Behörden lohnt es sich, auf neutrale und standardbasierte Open-Source-Lösungen zu setzen. Ein Kommentar.</p></p></div>
<div>Von
<a href="mailto:info@pro-linux.de">Gerald Pfeifer</a>
</div>
<p> </p>

<p>
<div class="imgartbox" style="width:162px;float:right;">
	<a href="http://www.pro-linux.de/artikel/2/image/1872/12046,gerald-pfeifer-vp-products-amp-technology-programs-von-suse.html"><img src="/images/NB3/imgdb/n_gerald-pfeifer-vp-products-amp-technology-programs-von-suse.jpg" width="142" height="200" title="Gerald Pfeifer" alt="Gerald Pfeifer" border="0" class="imgshow"></a>
	<div class="picto">
		<a href="javascript:PopupLink(162,220,'/images/NB3/imgdb/o_gerald-pfeifer-vp-products-amp-technology-programs-von-suse.jpg')"><img src="/images/NB3/base/global/image_nwindow.gif" border="0" width="16" height="15" align="right" class="imgpicto" alt=""></a>
		<a href="http://www.pro-linux.de/artikel/2/image/1872/12046,gerald-pfeifer-vp-products-amp-technology-programs-von-suse.html"><img src="/images/NB3/base/global/image_zoom.gif" border="0" width="25" height="15" align="right" class="imgpicto" alt=""></a>
	</div>
	<p class="addinfo">SUSE</p>
	<p class="descr">Gerald Pfeifer</p>
</div>
Als erste deutsche Großstadt stellte München unter dem Open-Source-Projekt »LiMux« von Windows auf Linux um. Mittlerweile laufen über 17.000 Desktop-Rechner der Stadt mit Open-Source-Software. Nun hat der Münchner Stadtrat vier Monate nach Microsofts Umzug nach München <a href="http://www.pro-linux.de/news/1/24444/limux-in-münchen-vor-dem-aus.html" nbinfo="1" nbdata="/nbinfo/0-1-24444.html">mehrheitlich beschlossen</a>, die Neustrukturierung der städtischen IT prüfen zu lassen. Dies bedeutet wohl auch einen Umstieg von Linux zurück auf Windows – letztlich das Aus für das meistdiskutierte Linux-Projekt Deutschlands.</p><p><div class="arttoc1"><h1>Ein Systemwechsel hat manchmal nichts mit der Technik zu tun</h1></div></p><p>Open-Source-Software hat sich in den letzten 15 Jahren von einer spannenden Alternative zum Mainstream in deutschen Unternehmen entwickelt. Zahlreiche deutsche und europäische Städte und Einrichtungen arbeiten erfolgreich mit Linux. Wenn wir vom gleichen Level an technischer und politischer Unterstützung ausgehen, bleibt Open Source gegenüber proprietärer Software die bessere Wahl.</p><p>Ich sehe hier drei eindeutige Vorteile von Open-Source-Lösungen. Erstens bietet Open Source aufgrund des freien Informationsaustausches innerhalb der Open-Source-Gemeinschaften die Freiheit, den Anbieter jederzeit zu wechseln – und dennoch die gleiche Technik zu bekommen. In der Realität wechseln städtische Verwaltungen (wie auch Anwender im Allgemeinen) nur selten den Anbieter. Das ist oft ein aufwändiges und langwieriges Verfahren. Doch nur dank Open Source haben sie überhaupt die realistische Möglichkeit zum Wechsel.</p><p>Zweitens ist Open Source sicherer. Proprietäre IT-Monokulturen sind wie ihre biologischen Vettern anfälliger für Krankheiten und öfter Opfer von Angreifern. Open Source profitiert von tausenden von Augen, die sich mit Schwachstellen beschäftigen – diese Zusammenarbeit macht stark. Heute sind es nicht mehr nur einzelne Experten, die sich in Open-Source-Communities tummeln, sondern große Anbieter, die gemeinsam an Lösungen arbeiten. Wer sich heute für Open-Source-Lösungen entscheidet, profitiert von der geballten Kraft der innovativsten Unternehmen.</p><p><div class="arttoc1"><h1>Die Vorbildfunktion von Städten</h1></div></p><p>Der dritte und wichtigste Punkt: Städte sind mehr als nur Unternehmen, die zuverlässige Software brauchen. Städte sind Vorbilder. Als Open-Source-Nutzer ermutigen sie lokale Unternehmen, auf Basis freier Software eigene Innovationen zu entwickeln und sich in Open-Source-Communities einzubringen. So bleiben Unternehmen unabhängig und können selbst wählen, ob und wo sie Beiträge in der Entwicklung beisteuern bzw. woher sie diese konsumieren – anstatt von einem Hersteller in einem anderen Land abhängig zu sein.</p><p>Vor allem aber signalisiert der Staat, das Bundesland, die Stadt oder Kommune mit ihrem Einsatz von Open Source Offenheit für Bürger. LibreOffice beispielsweise ist so entwickelt, dass es gut mit allen Dateiformaten arbeiten kann – ob der Bürger nun eine Excel-Datei einreicht oder mit Numbers von Apple arbeitet. Die Wahlfreiheit der Software liegt in den Händen der Bürger.</p><p>Letztlich stärkt Open Source also nicht nur die Gemeinschaft der Entwickler und Unternehmen, sondern auch die der Städte und ihrer Bürger. Die technische Frage der Leistung ist längst beantwortet. Wichtig ist allein die Unterstützung – sowohl auf technischer Seite von kompetenten Partnern wie auch von einer Verwaltung, die für eine offene Gesellschaft eintritt.</p><p><div class="arttoc1"><h1>Autoreninformation</h1></div></p><p>Gerald Pfeifer ist VP Products & Technology Programs von <a href="https://www.suse.com/de-de/">SUSE</a>.</p>
</div>

<div class="endline"></div>
<div id="item_npinfo">
	<ul class="actions">
		<li><b class="print"></b><a href="http://www.pro-linux.de/artikel/2/print/1872/apropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html">Drucken</a></li>
		<li><b class="send"></b><a href="http://www.pro-linux.de/artikel/2/send/1872/apropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html">Versenden</a></li>
	</ul>
	<ul class="actions2">
		<li><b class="link"></b><i class="surl" onclick="TableDisplayToggle('bbox_surl')">Kurz-URL</i></a></li>
		<li><b class="none"></b></li>
<div id="bbox_surl" style="width:172px; visibility: hidden;">
<div class="surl_inner">
<span class="surl_input">
<input onmouseover="this.select();" onfocus="this.select()" id="inputShorturl" type="text" style="width:170px;" value="http://www.pro-linux.de/-0102750">
</span>
</div>
</div>
	</ul>
	<ul class="bookmark">
		<li class="title">Social Networks: <i class="more" onclick="TableDisplayToggle('bbox_down')">mehr</i></li>
		<div id="bbox_down" class="bookmarkbox" style="visibility:hidden;">
	<p>Lesezeichen hinzuf&uuml;gen</p>
	<a class="box_close_button" href="#" ></a>
	<ul>
<li><b class="bb_delicio"></b><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;title=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="deli.cio.us" target="_blank"> deli.cio.us</a></li>
<li><b class="bb_digg"></b><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;title=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="Digg" target="_blank"> Digg</a></li>
<li><b class="bb_facebook"></b><a href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;t=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="Facebook" target="_blank"> Facebook</a></li>
<li><b class="bb_folkd"></b><a href="http://www.folkd.com/submit/http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html" title="Folkd" target="_blank"> Folkd</a></li>
<li><b class="bb_google"></b><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;title=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="Google" target="_blank"> Google</a></li>
<li><b class="bb_identica"></b><a href="http://identi.ca/notice/new?status_textarea=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html" title="Identi.ca" target="_blank"> Identi.ca</a></li>
<li><b class="bb_linkarena"></b><a href="http://linkarena.com/bookmarks/addlink/?url=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;title=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="Linkarena" target="_blank"> Linkarena</a></li>
<li><b class="bb_live"></b><a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;title=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux&amp;top=1" title="Live" target="_blank"> Live</a></li>
<li><b class="bb_mr_wong"></b><a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;bm_description=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="Mr.Wong" target="_blank"> Mr.Wong</a></li>
<li><b class="bb_myspace"></b><a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;t=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="MySpace" target="_blank"> MySpace</a></li>
<li><b class="bb_newsvine"></b><a href="http://www.newsvine.com/_tools/seed&amp;save?u=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;h=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="Newsvine" target="_blank"> Newsvine</a></li>
<li><b class="bb_oneview"></b><a href="http://www.oneview.de/quickadd/neu/addBookmark.jsf?URL=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&title=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="Oneview" target="_blank"> Oneview</a></li>
<li><b class="bb_reddit"></b><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;title=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="reddit" target="_blank"> reddit</a></li>
<li><b class="bb_studivz"></b><a href="http://www.studivz.net/Suggest/Selection/?u=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;desc=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank"> StudiVZ</a></li>
<li><b class="bb_stumbleupon"></b><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;title=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="Stumble" target="_blank"> Stumble</a></li>
<li><b class="bb_twitter"></b><a href="http://twitter.com/home?status=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html" title="Twitter" target="_blank"> Twitter</a></li>
<li><b class="bb_yahoo"></b><a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux&amp;d=&amp;tag=&amp;u=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html" title="Yahoo!" target="_blank"> Yahoo!</a></li>
<li><b class="bb_yigg"></b><a href="http://www.yigg.de/neu?exturl=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;exttitle=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="Yigg" target="_blank"> Yigg</a></li>
	</ul>
		</div>
		<li class="bookmark_list">
<a href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;t=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="Facebook" target="_blank" class="bb_facebook"></a>
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html" title="Twitter" target="_blank" class="bb_twitter"></a>
<a href="http://identi.ca/notice/new?status_textarea=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html" title="Identi.ca" target="_blank" class="bb_identica"></a>
<a href="http://www.studivz.net/Suggest/Selection/?u=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;desc=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank" class="bb_studivz"></a>
<a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;t=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="MySpace" target="_blank" class="bb_myspace"></a>
<a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=http%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1872%2Fapropos-limux-der-einsatz-von-open-source-software-in-verwaltungen.html&amp;bm_description=Apropos+LiMux%3A+Der+Einsatz+von+Open-Source-Software+in+Verwaltungen+-+Artikel+-+Pro-Linux" title="Mister Wong" target="_blank" class="bb_mr_wong"></a>
		</li>
	</ul>
	<ul class="links">
		<li>
<a href="http://www.pro-linux.de/artikel/2/1870/dsl-modem-im-bridging-modus-betreiben.html" nbinfo="1" nbdata="/nbinfo/1-2-1870.html">DSL-Modem im Bridging-Modus betreiben</a>&nbsp;<b class="prev"></b>
	</ul>
<div class="clr"></div>
</div>
<div class="endline"></div>

<!-- Comment main start -->
<div id="ac">
	<div class="cb_head">
		<div class="endline"></div>
		<div class="titleline_a">
			<div class="titleline_b">Kommentare
			<span class="comment_info"> (Insgesamt: 3 || 
  <a href="http://www.pro-linux.de/artikel/2/1872/comm/1/show-all-comments.html">Alle anzeigen</a> ||
   <a href="http://www.pro-linux.de/artikel/2/insert/1872/new-comment.html">Kommentieren</a>
   )
			</span>
			</div>
			
		</div>
		<div class="endline"></div>
	</div>
	<div class="cb_info">
		<div class="cl">
			<div class="com_score"><span class="th3" title="Score: 3"></span></div>
			<a class="clnl" href="http://www.pro-linux.de/artikel/2/1872/comm/603533/nichts-verstanden.html"><span class="cln">Nichts verstanden</span></a>
   			<small><span class="name">(tadaa, Mi, 22. Februar 2017)</span></small>
   			<div class="intro"><a class="intro_url" href="http://www.pro-linux.de/artikel/2/1872/comm/603533/nichts-verstanden.html"> Ich habe den Kommentar leider nicht verstanden.  Zum Punkt 2 denke ich oft, das es genau widerlegt ist, weil in der Praxis eben nur die angesehen Projekte besser geprüft werden. Und das ist nicht immer gegeben. Bei kleinen OS-Projekten wird nicht...</a></div>
			<div class="com_score"><span class="th3" title="Score: 3"></span></div>
			<a class="clnl" href="http://www.pro-linux.de/artikel/2/1872/comm/603530/re-kommentar.html">Re: Kommentar</a>
   			<small><span class="name">(woweil, Mi, 22. Februar 2017)</span></small>
			<br>
			<div class="com_score"><span class="th3" title="Score: 3"></span></div>
			<a class="clnl" href="http://www.pro-linux.de/artikel/2/1872/comm/603528/kommentar.html">Kommentar</a>
   			<small><span class="name">(Ich, Mi, 22. Februar 2017)</span></small>
			<br>
		</div>
		<div class="endline"></div>
	</div>
</div>
		</td><td width="1" class="block_border">
		</td><td width="160" align="left" valign="top">
<div class="table_title">
<div class="head">
<span class="title">Pro-Linux</span>
<div class="boxes">
<a href="http://www.pro-linux.de?=0.1.0.2.0.1872.0.0.&amp;bly=6"><span class="it_minimize" title="minimieren"></span></a>
<!-- 6 -->
</div>
<div class="TableMenuRight">
<div id="TableMS6" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<center>
<a href="https://twitter.com/prolinux_de"><img width="150" height="200" border="0" alt="Pro-Linux @Twitter" src="/images/NB3/media/img/follow_us_twitter.png"></a>
</center>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Neue Nachrichten</span>
<div class="boxes">
<a href="http://www.pro-linux.de?=0.1.0.2.0.1872.0.0.&amp;bly=7"><span class="it_minimize" title="minimieren"></span></a>
<!-- 7 -->
</div>
<div class="TableMenuRight">
<div id="TableMS7" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<table cellspacing="0" cellpadding="0" border="0" width="100%" align="left" class="side_news">
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24482/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24482/automatisierungslösung-fhem-in-version-58-freigegeben.html" class="title">Au&shy;to&shy;ma&shy;ti&shy;sie&shy;rungs&shy;lö&shy;s&shy;ung »Fhe&shy;m« in Ver&shy;si&shy;on 5.8 frei&shy;ge&shy;ge&shy;ben</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24481/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>1</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24481/red-hat-wird-mitglied-der-openpower-foundation.html" class="title">Red Hat wird Mit&shy;glied der OpenPo&shy;wer Foun&shy;da&shy;ti&shy;on</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24480/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>1</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24480/plasma-586-lts-korrigiert-fehler.html" class="title">Plas&shy;ma 5.8.6 LTS kor&shy;ri&shy;giert Feh&shy;ler</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24479/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24479/neuer-opensuse-vorstand-gewählt.html" class="title">Neuer Open&shy;sus&shy;e-Vor&shy;stand ge&shy;wählt</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24478/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>14</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24478/netbsd-erreicht-vollständig-reproduzierbare-builds.html" class="title">Ne&shy;tBSD er&shy;reicht voll&shy;stän&shy;dig re&shy;pro&shy;du&shy;zier&shy;ba&shy;re Builds</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24477/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>14</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24477/mageia-6-massiv-verspätet-aber-nicht-tot.html" class="title">Ma&shy;geia 6: Mas&shy;siv ver&shy;spä&shy;t&shy;e&shy;t, aber nicht tot</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24476/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24476/debian-kündigt-suncamp-2017-an.html" class="title">De&shy;bi&shy;an kün&shy;digt »Sun&shy;Camp 2017« an</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24475/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24475/qt-3d-studio-angekündigt.html" class="title">Qt 3D Stu&shy;dio an&shy;ge&shy;kün&shy;digt</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24474/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>30</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24474/minifree-stellt-weiteres-freies-notebook-vor.html" class="title">Mi&shy;ni&shy;f&shy;ree stellt wei&shy;te&shy;res frei&shy;es Note&shy;book vor</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24473/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>12</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24473/mozilla-fahrplan-zur-abschaffung-von-alten-erweiterungen.html" class="title">Mo&shy;zil&shy;la: Fahr&shy;plan zur Ab&shy;schaf&shy;fung von alten Er&shy;wei&shy;te&shy;run&shy;gen</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
</table>
&nbsp;
<div class="clr"></div>
<div class="menupt">
<ul>
<li><a href="http://www.pro-linux.de/nachrichten/"> &gt;&gt;mehr</a></li>
</ul>
</div>
<div class="clr"></div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">Werbung</div>
</div>
 
<div class="table_content">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1994687006819052";
/* Textlink 160x90 */
google_ad_slot = "5264631142";
google_ad_width = 160;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="table_sep"></div>
		</td></tr>
		</table>
		<div class="block_bottom">
		</div>
	</td>
	</tr>
</table>
<div id="footer">
<div id="footer_left">
<div class="up"></div>
<a href="#top"> Seitenanfang</a></div>
<div id="footer_nb3" title="NB3 powered"></div>
<div id="footer_links">
<a title="Mediadaten" href="http://www.pro-linux.de/artikel/2/3/mediadaten.html">Mediadaten</a>
<a title="RSS/Feeds" href="http://www.pro-linux.de/artikel/2/99/rss-feeds.html"><span class="rss_logo_small"></span>&nbsp;RSS/Feeds</a>
<a title="Datenschutz" href="http://www.pro-linux.de/artikel/2/2/datenschutz.html">Datenschutz</a>
<a title="Impressum" href="http://www.pro-linux.de/artikel/2/1/impressum.html">Impressum</a>
</div>
<div id="footer_copy"><b>&copy; 2017 Pro-Linux</b></div>
</div>
</td><td bgcolor="#0c4da0" width="160px">
<div style="padding:0; margin:0; background-color:#dde0e9; text-align:right; width: 160px;">
<!-- Skyscraper -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'http://www.pro-linux.de/produkte/www/data/ajs.php':'http://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.pro-linux.de/produkte/www/data/ck.php?n=a341bf54&amp;cb=871' target='_blank'><img src='http://www.pro-linux.de/produkte/www/data/avw.php?zoneid=20&amp;cb=871&amp;n=a341bf54' border='0' alt='' /></a></noscript>
</div>
</td></tr>
</table>
<script language="javascript" type="text/javascript">
NBInfo.start();
</script>
</body></html>
