Login
Login-Name Passwort


 
Newsletter
Werbung

Thema: OpenSuse Leap 42.3

1 Kommentar(e) || Alle anzeigen ||  RSS || Kommentieren
Kommentare von Lesern spiegeln nicht unbedingt die Meinung der Redaktion wider.
0
Von who knows am Sa, 19. August 2017 um 12:43 #

„Achtung, wir haben unseren Kernel inzwischen so verpatcht, daß o.g. Virtualisierungslösungen mit Variante 42.3 nicht mehr funktionieren werden.“

Solltest Du in Erwägung ziehen, etwas anderes zu tun als zu meckern: OpenSUSE bietet bereits während der Installation die Auswahl zu installierender Software an. Dort ist unter anderem auch der Vanilla-Kernel enthalten.

who knows

Pro-Linux
Pro-Linux @Facebook
Neue Nachrichten
Werbung