Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Ich habe zwar ein ton,der aber sich viel zu schnell abspielt

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Multimedia
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Silke
Gast





BeitragVerfasst am: 21. Aug 2011 13:41   Titel: Ich habe zwar ein ton,der aber sich viel zu schnell abspielt

Hallo leute,
also bei mir ist es so,..
ich habe zwar einen ton,aber das hört sich alles so an als würde man die musik oder das video vorspulen. wisst ihr was ich meine? wenn ich bei youtube videos angucke , wird das video an sich in normalzeit abgespielt nur der ton ist dem jahre vorraus.
weiß irgentjemand wie man da was einstellen kann??
 

Janka



Anmeldungsdatum: 11.02.2006
Beiträge: 3569

BeitragVerfasst am: 22. Aug 2011 1:30   Titel:

Audio und Video sind nicht synchron. Kann verschiedene Gründe haben, bei Youtube-Videos tippe ich aber am ehesten darauf, dass derjenige, der das Video hochgeladen hat, schon zuvor beim Konvertieren für Youtube einen Fehler gemacht hat. Da kann man dann als Zuschauer gar nichts gegen machen.

Oder hast du das Problem bei *allen* Videos? Gib doch mal ein Beispiel, so können wir prüfen, ob das entsprechende Video, was bei dir ein Problem macht, bei uns funktioniert.

Janka
_________________
Ich vertonne Spam immer in /dev/dsp statt /dev/null.
Ich mag die Schreie.
 
Benutzer-Profile anzeigen Private Nachricht senden

Silke
Gast





BeitragVerfasst am: 20. Sep 2011 20:54   Titel:

also ich hab es bei allen videos, bei all meinen musiksongs die ich auf meinem pc habe...generell bei allem was mit musik zu tun hat...
 

Janka



Anmeldungsdatum: 11.02.2006
Beiträge: 3569

BeitragVerfasst am: 20. Sep 2011 23:27   Titel:

Dann solltest du mal schreiben, welche Distribution du benutzt, außerdem mal im Terminal "/sbin/lspci -nn" eintippen und das Ergebnis hier posten.

Janka
_________________
Ich vertonne Spam immer in /dev/dsp statt /dev/null.
Ich mag die Schreie.
 
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Multimedia Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy