Login
Login-Name Passwort


 
Newsletter
Werbung

Fr, 31. Dezember 1999, 12:56

Software::Security

Sicherheitslücke in pine

SuSE meldet eine Sicherheitslücke in dem textorientierten Mailprogramm pine.

Alle Versionen bis 4.21 sind betroffen. Andere Linux-Distributionen könnten ebenfalls betroffen sein, es gab jedoch noch keine entsprechenden Ankündigungen.

SuSE stellt Updates von pine 4.21 (4.10 für SuSE 6.0) für i386 und Alpha bereit.

Werbung
Kommentare (Insgesamt: 0 || Kommentieren )
Pro-Linux
Pro-Linux @Facebook
Neue Nachrichten
Werbung