Login
Login-Name Passwort


 
Newsletter
Werbung

Mi, 5. Januar 2000, 07:53

Software::Security

Sicherheitslücke bei Red Hat

Eine Sicherheitslücke in dem Paket "usermode" von Red Hat wurde entdeckt und prompt beseitigt.

Um ähnliche Probleme in der Zukunft auszuschließen, wurde auch das PAM-Paket modifiziert. Betroffen sind alle Architekturen die von Red Hat 6.x unterstützt werden. Die neuen Pakete mit den Namen usermode-1.17-1 und pam-0.68-10 sind vom Red Hat Update Server erhältlich.

Werbung
Kommentare (Insgesamt: 0 || Kommentieren )
Pro-Linux
Pro-Linux @Facebook
Neue Nachrichten
Werbung