Login
Login-Name Passwort


 
Newsletter
Werbung

Thema: GIMP 2.6 veröffentlicht

2 Kommentar(e) || Alle anzeigen ||  RSS || Kommentieren
Kommentare von Lesern spiegeln nicht unbedingt die Meinung der Redaktion wider.
0
Von lala am Fr, 3. Oktober 2008 um 11:42 #
Schnelle Frage: Koennte man das ohne viel Muehe auf Debian Lenny kompilieren, oder ist es dafuer viel zu alt?
  • 0
    Von Nathan am So, 5. Oktober 2008 um 16:39 #
    hi, es läuft unter lenny :-)
    (zumindest bei mir)
    guck mal bei getdeb da gibt es ubuntupakete die auch unter lenny laufen
    ;-)
Pro-Linux
Traut euch!
Neue Nachrichten
Werbung