Login
Login-Name Passwort


 
Newsletter
Werbung

Thema: Prism 1.0 Beta erschienen

2 Kommentar(e) || Alle anzeigen ||  RSS || Kommentieren
Kommentare von Lesern spiegeln nicht unbedingt die Meinung der Redaktion wider.
0
Von abc am So, 10. Mai 2009 um 00:28 #
"/usr/lib/xulrunner-1.9/xulrunner-stub" -override "/home/me/.webapps/google@prism.app/override.ini" -webapp google@prism.app

Could not read application.ini

  • 0
    Von gttt am So, 10. Mai 2009 um 09:55 #
    Ja, den Fehler hatte ich hier auch mit der prism-firefox-extension!? Habe das dann aber nicht weiter untersucht bisher.
Pro-Linux
Traut euch!
Neue Nachrichten
Werbung