Login
Login-Name Passwort


 
Newsletter
Werbung

Di, 13. Juni 2000, 22:46

Software::Security

Sicherheitslücken in mehreren Programmen

In mehreren weiteren Programmen wurden Sicherheitslücken entdeckt.

So warnt SuSE vor einem Problem im Paket 'pop', CERT vor Denial-of-Service-Attacken in Kerberos 4 und auch Kerberos 5, und SecurityPortal vor einem schweren Fehler in OpenSSH 1.2.x und 2.1.0.

Alle drei Probleme betreffen alle Systeme, die die entsprechenden Programme installiert haben, unabhängig von Distributionen. Updates oder Patches sind in allen Fällen bereits verfügbar.

Werbung
Pro-Linux
Pro-Linux @Facebook
Neue Nachrichten
Werbung