<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
   <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
   <link rel="bookmark" href="http://www.pro-linux.de" title="Pro-Linux">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Alles" href="http://www.pro-linux.de/rss/index1.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Aktuell" href="http://www.pro-linux.de/rss/index2.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Applikationen" href="http://www.pro-linux.de/backend/Applications.rdf">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Umfragen" href="http://www.pro-linux.de/rss/index3.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Sicherheitsmeldungen" href="http://www.pro-linux.de/rss/index5.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Letzte Kommentare" href="http://www.pro-linux.de/rss/index6.xml">
   <link rel="alternate" type="application/rss+xml" title="Kommentare zu Â»Fedora 25 freigegebenÂ«" href="http://www.pro-linux.de/rss/90/0/fedora-25-freigegeben.xml">
   <link href="/css/plcss_57b9cd8663326163417.css" rel="stylesheet" type="text/css">
   <link href="/css/global_897ab25f21326162018.css" rel="stylesheet" type="text/css">
<link href="http://www.pro-linux.de/css/news.css" rel="stylesheet" type="text/css">
<link href="http://www.pro-linux.de/css/calendar.css" rel="stylesheet" type="text/css">
   <script type="text/javascript"  src="/scripts/nbscript.js"></script>
   <script type="text/javascript"  src="/scripts/jquery.min.js"></script>
   <link rel="search" TITLE="Pro-Linux durchsuchen" HREF="http://www.pro-linux.de/suche/">
   <link title="Pro-Linux" rel="search" type="application/opensearchdescription+xml" href="http://www.pro-linux.de/misc/1/1/opensearch.xml">
   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   <meta http-equiv="language" content="de">
   <meta name="description" content="Kostenlose Nachrichten, Web-Support und Foren rund um Linux, OpenSource und Freie Software. Angebote wie News, Berichte, Workshops, Tipps, Links und Kalender.">
   <meta name="keywords" content="Pro-Linux, Linux, Android, Cloud, Mobile, BSD, Artikel, Tipps, Berichte, Workshops, Nachrichten, Foren, Spiele, OpenSource, GNU, Apache, Eclipse, Distributionen">
   <meta name="copyright" content="&copy; Pro-Linux">
   <meta name="robots" content="index, follow, noarchive">
   <meta name="generator" content="nb3 system v1.5">
   <title>Kommentar "Coll, aber" - Pro-Linux</title>
   <meta name="twitter:site" content="@prolinux_de">
   <meta name="twitter:card" content="summary">
   <meta name="twitter:domain" content="Pro-Linux">
   <meta name="fb:page_id" content="543637799013835">
<meta property="og:site_name" content="Pro-Linux">
<meta property="og:url" content="http://www.pro-linux.de/news/1/24203/comm/600154/coll-aber.html">
<meta property="og:locale" content="de_DE">
<!--Start TN Site Variablen-->
<script type="text/javascript">
//GPT-JavaScript-Bibliothek
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
//jQuery-Bibliothek
if (typeof jQuery == 'undefined') {
  document.write('<script src=\"http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js\"><\/script>');
}
//Site-Variablen
var idgStorage = new Object();
idgStorage.adUnit1 = "/8456/IDG.DE_NET_Pro-linux.de";
idgStorage.adUnit2 = "article";
idgStorage.sec = "";
idgStorage.rs_tax = "no_tax";
</script>
<!--Ende TN Site Variablen-->
</head>
<body>
<a name="top"></a>
<div style="width:100%; padding:0.3em 0 0; background-color:#0c4da0; height: 90px">
<div style="width: 728px; height: 90px; float:right;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'http://www.pro-linux.de/produkte/www/data/ajs.php':'http://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.pro-linux.de/produkte/www/data/ck.php?n=a90bb0d3&amp;cb=867' target='_blank'><img src='http://www.pro-linux.de/produkte/www/data/avw.php?zoneid=21&amp;cb=867&amp;n=a90bb0d3' border='0' alt='' /></a></noscript>
</div>
</div>
<table border="0" cellpadding="0" cellspacing="0" width="100%"><tr valign="top"><td>
<div id="block_head">
<script type="text/javascript">
<!--
if (document.layers) document.captureEvents(Event.MOUSEUP);
var TableState=false; // State of the table box
//-->
</script>
<div class="logo">
<a href="http://www.pro-linux.de/"><img src="/images/NB3/base/global/pl-logo.png" border="0" alt="Pro-Linux.de" title="Pro-Linux.de" width="635" height="59"></a>
</div>
<div class="menu">
	<div class="search">
		<div class="main_social_media">
<ul>
<li><a href="http://www.facebook.com/prolinux.de" title="Facebook" class="facebook">Facebook</a></li>
<li><a href="http://twitter.com/prolinux_de" title="Twitter" class="twitter">Twitter</a></li>
<li><a href="http://www.pro-linux.de/artikel/2/99/rss-feeds.html" title="RSS" class="rss">RSS</a></li>
<li><a href="http://www.pro-linux.de/news/30/1/newsletter.html" title="Newsletter" class="letter">Newsletter</a></li>
</ul>
</div>
<div class="searchbox">
<form action="http://www.pro-linux.de?=0.7.0.1.9800.0.0.0..00.0" method="post">
<input class="input" type="text" name="searchbox_pg" id="suche" value="suche" onfocus="if (value == 'suche') {value=''}" onblur="if (value== '') {value='suche'}">
<input class="button" type="image" title="suche" src="/images/NB3/base/menu-top/search.png">
</form>
</div>
	</div>
	<ul class="nav">
	<li><a href="http://www.pro-linux.de" class="start" title="Startseite"></a></li>
	<li class="tre"></li>
	<li><a href="http://www.pro-linux.de/nachrichten/" class="news" title="Nachrichten"></a></li>
	<li class="tre"></li>
	<li><a href="http://www.pro-linux.de/magazin/" class="magazin" title="Magazin"></a></li>
	<li class="tre"></li>
	<li><a href="http://www.pro-linux.de/cgi-bin/DBApp/check.cgi" class="apps" title="Applikationen"></a></li>
	<li class="tre"></li>
	<li><a href="http://www.pro-linux.de/forum/" class="forum" title="Forum"></a></li>
	<li class="sep"></li>
	</ul>
</div>
<div class="clr"></div>
</div>
<table class="block_main" border="0" cellpadding="0" cellspacing="0" width="100%">
	<tr>
	<td valign="top" width="160" align="left" class="sub_left">
 <div id="mmenu">
<div class="navigation">
	<div class="box_title_holder">
		<div class="box_title">Rubriken</div>
	</div>
	<div class="box_body">
		<div class="box_content">
			<ul>
<li><a href="http://www.pro-linux.de" id="select"> Hauptseite</a></li>
<li><a href="http://www.pro-linux.de/nachrichten/" > Nachrichten</a></li>
<li><a href="http://www.pro-linux.de/artikel/" > Artikel</a></li>
<li><a href="http://www.pro-linux.de/kurztipps" > Kurztipps</a></li>
<li><a href="http://www.pro-linux.de/cgi-bin/DBApp/check.cgi"> Programmnews</a></li>
<li><a href="http://www.pro-linux.de/sicherheit/1/1/1.html" > Sicherheit</a></li>
<li><a href="http://www.pro-linux.de/lugs/" > LUGs</a></li>
<li><a href="http://www.pro-linux.de/kalender/index1.html" > Veranstaltungen</a></li>
<li><a href="http://www.pro-linux.de/umfragen/" > Umfragen</a></li>
<li><a href="http://www.pro-linux.de/jobs/" > Stellenangebote</a></li>
<li><a href="http://www.pro-linux.de/forum/"> Forum</a></li>
<li><a href="http://www.pro-linux.de/news/10/1/news-mitteilen.html"> News mitteilen</a></li>
<li><a href="http://www.pro-linux.de/news/20/1/newsarchiv.html"> News-Archiv</a></li>
<li><a href="http://www.pro-linux.de/news/30/1/newsletter.html"> Newsletter</a></li>
<li><a href="http://www.pro-linux.de/suche/" > Suche</a></li>
<li><a href="http://www.pro-linux.de/artikel/2/1/impressum.html"> Pro-Linux</a></li>
			</ul>
		</div>
	</div>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Login</span>
<div class="boxes">
<a href="http://www.pro-linux.de?=0.0.0.1.0.24203.0.0.&amp;bly=1"><span class="it_minimize" title="minimieren"></span></a>
<!-- 1 -->
</div>
<div class="TableMenuLeft">
<div id="TableMS1" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<div id="login_table">
	<form method="post" action="http://www.pro-linux.de/login" id="logintable">		
	<input class="input" type="text" name="username" placeholder="username">
	<img class="info" src="/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="" title="Geben Sie bitte hier Ihren Login-Namen ein" border="0">
	<input class="input" type="password" name="password" placeholder="password">
	<img class="info" src="/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="" title="Geben Sie bitte hier Ihr Passwort ein" border="0">
	<div class="clr"></div>
	<div class="autologin">
		<input type="hidden" name="said" value="100">
		<input type="hidden" name="aid" value="0">
		<input type="hidden" name="paid" value="1">
		<input type="hidden" name="mid" value="24203">
		<input type="hidden" name="cid" value="0">
		<input type="checkbox" id="autologin" name="autologin"> <label for="autologin">Immer anmelden</label><br>
		<input type="checkbox" name="loginsslon" id="loginsslon" onclick="loginSslToggle(this, 'www.pro-linux.de/login');" > <label for="loginsslon">SSL Login</label>
	</div>
	<input class="submit" type="submit" name=".submit" value="anmelden">
	<div class="addinfo">
		<a href="http://www.pro-linux.de/user/index4.html">Noch kein Login?</a><br>
		<a href="http://www.pro-linux.de/user/index5.html">Daten vergessen?</a>
	</div>
	<div class="clr"></div>
	<br>&nbsp;
	</form>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Newsletter</span>
<div class="boxes">
<a href="http://www.pro-linux.de?=0.0.0.1.0.24203.0.0.&amp;bly=2"><span class="it_minimize" title="minimieren"></span></a>
<!-- 2 -->
</div>
<div class="TableMenuLeft">
<div id="TableMS2" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<div class="newsletter_table">
	<form method="post" action="http://www.pro-linux.de/NB3?=0.0.0.30.0.1" enctype="application/x-www-form-urlencoded">		
	<input class="input" type="text" name="email" value="ihre@email" onfocus="if (value == 'ihre@email') {value=''}" onblur="if (value== '') {value='ihre@email'}">
	<img class="info" src="/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="" title="Geben Sie bitte hier Ihre E-Mail ein" border="0">
	<input type="hidden" name='sendnewsletter' value="1">
	<input class="submit" type="submit" name=".submit" value="anmelden">
	<div class="clr"></div>
	<br>&nbsp;
	</form>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">Werbung</div>
</div>
 
<div class="table_content">
<p>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1994687006819052";
/* Textlink 160x90 */
google_ad_slot = "5264631142";
google_ad_width = 160;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</p>
</div>
<div class="table_sep"></div>
  	</td>
	<td width="100%" class="block_container" valign="top" align="left">
		<table cellspacing="0" cellpadding="0" border="0" width="100%" class="block_content">
		<tr valign="top" align="left"><td id="art_inline">
<img src="http://vg01.met.vgwort.de/na/6c39f556860f410b82abcd9437142c35" width="1" height="1" alt="">
<form method="post" action="http://www.pro-linux.de/news/1/24203/comm/600154/change-comment-mode.html" name="ChangeComment">
<input type="hidden" name="mid" value="24203">
<input type="hidden" name="cid" value="600154">
<input type="hidden" name="optionbox" value="1">
<div class="endline"></div>
<div id="commentbox">
<p class="maintheme">Thema:</b> <a href="http://www.pro-linux.de/news/1/24203/fedora-25-freigegeben.html">Fedora 25 freigegeben</a></p>
<div class="inarea">
<select name="comm_thold" class="dropdown" >
<option value="0"> 0: 1 Kommentare</option>
<option value="1"> 1: 1 Kommentare</option>
<option value="2"> 2: 1 Kommentare</option>
<option value="3" selected="selected"> 3: 1 Kommentare</option>
<option value="4"> 4: 0 Kommentare</option>
<option value="5"> 5: 0 Kommentare</option>
<option value="6"> 6: 0 Kommentare</option>
</select><select name="comm_mode" class="dropdown" >
<option value="0"> Keine</option>
<option value="1"> Zugeklappt</option>
<option value="2"> Threaded</option>
<option value="3" selected="selected"> Alle</option>
</select><select name="comm_sort" class="dropdown" >
<option value="0" selected="selected"> Älteste zuerst</option>
<option value="1"> Neueste zuerst</option>
<option value="2"> Älteste zuerst (threadlos)</option>
<option value="3"> Neueste zuerst (threadlos)</option>
</select>
</div>
<input type="submit" name="ChangeComment" value="Ändern" class="change">
<div class="clr"></div>
<div class="config">
<b>1</b> Kommentar(e) ||
<a href="http://www.pro-linux.de/news/1/24203/comm/1/show-all-comments.html">Alle anzeigen</a> ||
<a href="http://www.pro-linux.de/rss/90/0/fedora-25-freigegeben.xml">
<span class="rss_logo_small"></span>&nbsp;RSS</a> ||
<a href="http://www.pro-linux.de/news/1/insert/24203/fedora-25-freigegeben.html"><b>Kommentieren</b></a>
</div>
<div class="info">
Kommentare von Lesern spiegeln nicht unbedingt die Meinung der Redaktion wider.
</div>
</div>
<div class="endline"></div>
</form>
<div id="comments">
<div class="back">
<a href="http://www.pro-linux.de/news/1/24203/comm/1/show-all-comments.html">Alle Kommentare des Bereichs</a>
</div>
<div class="endline"></div>
<div class="head">
<span onclick="objExpand( 'c600154' ); "><img alt="mehr" name="c600154" width="11" height="11" src="/images/NB3/base/global/close.png"></span>
<a name="c600154" class="comments_title">Coll, aber</a>
</div>
<div class="endline"></div>
<div class="info">
<span class="com_vote" title="Votes: 0"><div></div>0</span>
<div class="com_score"><span class="th3" title="Score: 3"></span></div>
Von Robert S am Di, 22. November 2016 um 23:18 <a href="http://www.pro-linux.de/news/1/24203/comm/600154/coll-aber.html">#</a>
</div>
<div class="soline"></div>
<div id="c600154" style="display: inline;">
<div class="text">
<p>ich warte mal lieber noch ein bisschen mit dem Update.</p><p>Sage ich eigentlich immer, aber ich befürchte, dass es doch schneller drauf ist, als gedacht.</p>
</div>
<div class="tail">
<table><tr><td>
<b> [ </b>
</td><td>
<div id="nbv-0x24203x600154_4_0" class="nbv">
<div id="nbv-0x24203x600154-description" class="nbvText"></div>
<div class="wrapper"><span class="nbvFill">
<span class="nbvStars"></span>
</span></div>
</div>
</td><td>
<b> | </b>
<a href="http://www.pro-linux.de/news/1/insert/24203/comm/600154/600154,coll-aber.html">Kommentieren</a><b> | </b>
<a href="http://www.pro-linux.de/news/1/send/24203/comm/600154/600154,coll-aber.html">Versenden</a><b> | </b>
<a href="http://www.pro-linux.de/news/1/print/24203/comm/600154/coll-aber.html">Drucken</a><b> ] </b>
</td></tr></table>
</div>
<div class="soline"></div>
</div>
</div>


		</td><td width="1" class="block_border">
		</td><td width="160" align="left" valign="top">
<div class="table_title">
<div class="head">
<span class="title">Pro-Linux</span>
<div class="boxes">
<a href="http://www.pro-linux.de?=0.0.0.1.0.24203.0.0.&amp;bly=6"><span class="it_minimize" title="minimieren"></span></a>
<!-- 6 -->
</div>
<div class="TableMenuRight">
<div id="TableMS6" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<center>
<a href="https://www.facebook.com/prolinux.de"><img width="150" height="200" border="0" alt="Pro-Linux @Facebook" src="/images/NB3/media/img/like_us_facebook.png"></a>
</center>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Neue Nachrichten</span>
<div class="boxes">
<a href="http://www.pro-linux.de?=0.0.0.1.0.24203.0.0.&amp;bly=7"><span class="it_minimize" title="minimieren"></span></a>
<!-- 7 -->
</div>
<div class="TableMenuRight">
<div id="TableMS7" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<table cellspacing="0" cellpadding="0" border="0" width="100%" align="left" class="side_news">
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24203/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>1</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24203/fedora-25-freigegeben.html" class="title">Fe&shy;do&shy;ra 25 frei&shy;ge&shy;ge&shy;ben</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24202/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>4</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24202/desktopumgebung-cinnamon-32-freigegeben.html" class="title">Desk&shy;to&shy;p&shy;um&shy;ge&shy;bung Cin&shy;na&shy;mon 3.2 frei&shy;ge&shy;ge&shy;ben</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24201/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>3</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24201/webbrowser-vivaldi-in-version-15-veröffentlicht.html" class="title">Web&shy;brow&shy;ser Vi&shy;val&shy;di in Ver&shy;si&shy;on 1.5 ver&shy;öf&shy;fent&shy;licht</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24200/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>9</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24200/vutuv-will-alternative-zu-linkedin-und-xing-sein.html" class="title">Vutuv will Al&shy;ter&shy;na&shy;ti&shy;ve zu Lin&shy;ke&shy;dIn und Xing sein</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24199/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24199/linux-spiele-adventskalender-angekündigt.html" class="title">Linux Spie&shy;le-Ad&shy;vents&shy;ka&shy;len&shy;der an&shy;ge&shy;kün&shy;digt</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24198/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>4</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24198/tails-stellt-32-bit-version-ein.html" class="title">Tails stellt 32-Bit-Ver&shy;si&shy;on ein</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24197/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>3</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24197/frankreichs-gesetzgeber-ermuntern-zum-einsatz-freier-software.html" class="title">Frank&shy;reichs Ge&shy;setz&shy;ge&shy;ber er&shy;mun&shy;tern zum Ein&shy;satz frei&shy;er Soft&shy;ware</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24196/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>13</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24196/neues-leben-für-tabellenkalkulation-gnu-oleo.html" class="title">Neues Leben für Ta&shy;bel&shy;len&shy;kal&shy;ku&shy;la&shy;ti&shy;on GNU Oleo</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24194/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24194/cebit-2017-open-source-forum-sucht-nach-beiträgen.html" class="title">CeBIT 2017: Open Sour&shy;ce Forum sucht nach Bei&shy;trä&shy;g&shy;en</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24195/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>3</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24195/kde-applications-1612-als-beta-erschienen.html" class="title">KDE Ap&shy;p&shy;li&shy;ca&shy;ti&shy;ons 16.12 als Beta er&shy;schie&shy;nen</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
</table>
&nbsp;
<div class="clr"></div>
<div class="menupt">
<ul>
<li><a href="http://www.pro-linux.de/nachrichten/"> &gt;&gt;mehr</a></li>
</ul>
</div>
<div class="clr"></div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">Werbung</div>
</div>
 
<div class="table_content">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1994687006819052";
/* Textlink 160x90 */
google_ad_slot = "5264631142";
google_ad_width = 160;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="table_sep"></div>
		</td></tr>
		</table>
		<div class="block_bottom">
		</div>
	</td>
	</tr>
</table>
<div id="footer">
<div id="footer_left">
<div class="up"></div>
<a href="#top"> Seitenanfang</a></div>
<div id="footer_nb3" title="NB3 powered"></div>
<div id="footer_links">
<a title="Mediadaten" href="http://www.pro-linux.de/artikel/2/3/mediadaten.html">Mediadaten</a>
<a title="RSS/Feeds" href="http://www.pro-linux.de/artikel/2/99/rss-feeds.html"><span class="rss_logo_small"></span>&nbsp;RSS/Feeds</a>
<a title="Datenschutz" href="http://www.pro-linux.de/artikel/2/2/datenschutz.html">Datenschutz</a>
<a title="Impressum" href="http://www.pro-linux.de/artikel/2/1/impressum.html">Impressum</a>
</div>
<div id="footer_copy"><b>&copy; 2016 Pro-Linux</b></div>
</div>
</td><td bgcolor="#0c4da0" width="160px">
<div style="padding:0; margin:0; background-color:#dde0e9; text-align:right; width: 160px;">
<!-- Skyscraper -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'http://www.pro-linux.de/produkte/www/data/ajs.php':'http://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.pro-linux.de/produkte/www/data/ck.php?n=a341bf54&amp;cb=871' target='_blank'><img src='http://www.pro-linux.de/produkte/www/data/avw.php?zoneid=20&amp;cb=871&amp;n=a341bf54' border='0' alt='' /></a></noscript>
</div>
</td></tr>
</table>
<script language="javascript" type="text/javascript">
NBInfo.start();
</script>
</body></html>
