<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="de">
<head>
   <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
   <link rel="bookmark" href="http://www.pro-linux.de" title="Pro-Linux">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Alles" href="http://www.pro-linux.de/rss/index1.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Aktuell" href="http://www.pro-linux.de/rss/index2.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Applikationen" href="http://www.pro-linux.de/backend/Applications.rdf">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Umfragen" href="http://www.pro-linux.de/rss/index3.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Sicherheitsmeldungen" href="http://www.pro-linux.de/rss/index5.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Letzte Kommentare" href="http://www.pro-linux.de/rss/index6.xml">
   <link href="/css/plcss_2dc90df7a012204346.css" rel="stylesheet" type="text/css">
   <link href="/css/global_b19689d17a1126223232.css" rel="stylesheet" type="text/css">
<link href="http://www.pro-linux.de/css/security.css" rel="stylesheet" type="text/css">
<link href="http://www.pro-linux.de/css/article.css" rel="stylesheet" type="text/css">
   <script type="text/javascript"  src="/scripts/nbscript.js"></script>
   <script type="text/javascript"  src="/scripts/jquery.min.js"></script>
   <link rel="search" TITLE="Pro-Linux durchsuchen" HREF="http://www.pro-linux.de/suche/">
   <link title="Pro-Linux" rel="search" type="application/opensearchdescription+xml" href="http://www.pro-linux.de/misc/1/1/opensearch.xml">
<link rel="canonical" href="http://www.pro-linux.de/news/1/24558/fsf-Ã¤uÃert-sich-zu-neuen-github-nutzungsbedingungen.html" >
   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   <meta http-equiv="language" content="de">
   <meta name="description" content="Neue Nutzungsbedingungen bei Github ließen befürchten, dass damit die GPLv3 ausgehebelt werden könnte. Nun gibt die FSF eine teilweise Entwarnung, rät aber weiterhin von der Nutzung von Github ab.">
   <meta name="keywords" content="Pro-Linux, Linux, Android, Cloud, Mobile, BSD, Artikel, Tipps, Berichte, Workshops, Nachrichten, Foren, Spiele, OpenSource, GNU, Apache, Eclipse, Distributionen">
   <meta name="copyright" content="&copy; Pro-Linux">
   <meta name="robots" content="index, follow, noarchive">
   <meta name="generator" content="nb3 system v1.6">
<meta name="date" content="2017-03-16 04:13">
   <title>FSF äußert sich zu neuen Github-Nutzungsbedingungen - Pro-Linux</title>
   <meta name="twitter:site" content="@prolinux_de">
   <meta name="twitter:card" content="summary">
   <meta name="twitter:domain" content="Pro-Linux">
   <meta name="fb:page_id" content="543637799013835">
<meta property="og:type" content="article">
<meta property="og:title" content="FSF äußert sich zu neuen Github-Nutzungsbedingungen - Pro-Linux">
<meta property="og:description" content="Neue Nutzungsbedingungen bei Github ließen befürchten, dass damit die GPLv3 ausgehebelt werden könnte. Nun gibt die FSF eine teilweise Entwarnung, rät aber weiterhin von der Nutzung von Github ab.">
<meta property="og:image" content="http://www.pro-linux.de/images/NB3/imgdb/o_fsf-logo.jpg">
<meta property="og:site_name" content="Pro-Linux">
<meta property="og:url" content="http://www.pro-linux.de/news/1/24558/fsf-Ã¤uÃert-sich-zu-neuen-github-nutzungsbedingungen.html">
<meta property="og:locale" content="de_DE">
<!--Start TN Site Variablen-->
<script type="text/javascript">
//GPT-JavaScript-Bibliothek
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
//jQuery-Bibliothek
if (typeof jQuery == 'undefined') {
  document.write('<script src=\"https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js\"><\/script>');
}
//Site-Variablen
var idgStorage = new Object();
idgStorage.adUnit1 = "/8456/IDG.DE_NET_Pro-linux.de";
idgStorage.adUnit2 = "article";
idgStorage.sec = "";
idgStorage.rs_tax = "no_tax";
</script>
<!--Ende TN Site Variablen-->
</head>
<body>
<a name="top"></a>
<div style="width:100%; padding:0.3em 0 0; background-color:#0c4da0; height: 90px">
<div style="width: 728px; height: 90px; float:right;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'http://www.pro-linux.de/produkte/www/data/ajs.php':'http://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.pro-linux.de/produkte/www/data/ck.php?n=a90bb0d3&amp;cb=867' target='_blank'><img src='http://www.pro-linux.de/produkte/www/data/avw.php?zoneid=21&amp;cb=867&amp;n=a90bb0d3' border='0' alt='' /></a></noscript>
</div>
</div>
<table border="0" cellpadding="0" cellspacing="0" width="100%"><tr valign="top"><td>
<div id="block_head">
<script type="text/javascript">
<!--
if (document.layers) document.captureEvents(Event.MOUSEUP);
var TableState=false; // State of the table box
//-->
</script>
<div class="logo">
<a href="http://www.pro-linux.de/"><img src="/images/NB3/base/global/pl-logo.png" border="0" alt="Pro-Linux.de" title="Pro-Linux.de" width="635" height="59"></a>
</div>
<div class="menu">
	<div class="search">
		<div class="main_social_media">
<ul>
<li><a href="https://www.facebook.com/prolinux.de" title="Facebook" class="facebook">Facebook</a></li>
<li><a href="https://twitter.com/prolinux_de" title="Twitter" class="twitter">Twitter</a></li>
<li><a href="http://www.pro-linux.de/artikel/2/99/rss-feeds.html" title="RSS" class="rss">RSS</a></li>
<li><a href="http://www.pro-linux.de/news/30/1/newsletter.html" title="Newsletter" class="letter">Newsletter</a></li>
</ul>
</div>
<div class="searchbox">
<form action="http://www.pro-linux.de?=0.7.0.1.9800.0.0.0..00.0" method="post">
<input class="input" type="text" name="searchbox_pg" id="suche" value="suche" onfocus="if (value == 'suche') {value=''}" onblur="if (value== '') {value='suche'}">
<input class="button" type="image" title="suche" src="/images/NB3/base/menu-top/search.png">
</form>
</div>
	</div>
	<ul class="nav">
	<li><a href="http://www.pro-linux.de" class="start" title="Startseite"></a></li>
	<li class="tre"></li>
	<li><a href="http://www.pro-linux.de/nachrichten/" class="news" title="Nachrichten"></a></li>
	<li class="tre"></li>
	<li><a href="http://www.pro-linux.de/magazin/" class="magazin" title="Magazin"></a></li>
	<li class="tre"></li>
	<li><a href="http://www.pro-linux.de/cgi-bin/DBApp/check.cgi" class="apps" title="Applikationen"></a></li>
	<li class="tre"></li>
	<li><a href="http://www.pro-linux.de/forum/" class="forum" title="Forum"></a></li>
	<li class="sep"></li>
	</ul>
</div>
<div class="clr"></div>
</div>
<table class="block_main" border="0" cellpadding="0" cellspacing="0" width="100%">
	<tr>
	<td valign="top" width="160" align="left" class="sub_left">
 <div id="mmenu">
<div class="navigation">
	<div class="box_title_holder">
		<div class="box_title">Rubriken</div>
	</div>
	<div class="box_body">
		<div class="box_content">
			<ul>
<li><a href="http://www.pro-linux.de" id="select"> Hauptseite</a></li>
<li><a href="http://www.pro-linux.de/nachrichten/" > Nachrichten</a></li>
<li><a href="http://www.pro-linux.de/artikel/" > Artikel</a></li>
<li><a href="http://www.pro-linux.de/kurztipps" > Kurztipps</a></li>
<li><a href="http://www.pro-linux.de/cgi-bin/DBApp/check.cgi"> Programmnews</a></li>
<li><a href="http://www.pro-linux.de/sicherheit/1/1/1.html" > Sicherheit</a></li>
<li><a href="http://www.pro-linux.de/lugs/" > LUGs</a></li>
<li><a href="http://www.pro-linux.de/kalender/index1.html" > Veranstaltungen</a></li>
<li><a href="http://www.pro-linux.de/umfragen/" > Umfragen</a></li>
<li><a href="http://www.pro-linux.de/jobs/" > Stellenangebote</a></li>
<li><a href="http://www.pro-linux.de/forum/"> Forum</a></li>
<li><a href="http://www.pro-linux.de/news/10/1/news-mitteilen.html"> News mitteilen</a></li>
<li><a href="http://www.pro-linux.de/news/20/1/newsarchiv.html"> News-Archiv</a></li>
<li><a href="http://www.pro-linux.de/news/30/1/newsletter.html"> Newsletter</a></li>
<li><a href="http://www.pro-linux.de/suche/" > Suche</a></li>
<li><a href="http://www.pro-linux.de/artikel/2/1/impressum.html"> Pro-Linux</a></li>
			</ul>
		</div>
	</div>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Login</span>
<div class="boxes">
<a href="http://www.pro-linux.de?=0.0.0.1.0.24558.0.0.&amp;bly=1"><span class="it_minimize" title="minimieren"></span></a>
<!-- 1 -->
</div>
<div class="TableMenuLeft">
<div id="TableMS1" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<div id="login_table">
	<form method="post" action="https://www.pro-linux.de/login" id="logintable">		
	<input class="input" type="text" name="username" placeholder="username">
	<img class="info" src="/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="Login-Name" title="Geben Sie bitte hier Ihren Login-Namen ein" border="0">
	<input class="input" type="password" name="password" placeholder="password">
	<img class="info" src="/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="Passwort" title="Geben Sie bitte hier Ihr Passwort ein" border="0">
	<div class="clr"></div>
	<div class="autologin">
		<input type="hidden" name="said" value="100">
		<input type="hidden" name="aid" value="0">
		<input type="hidden" name="paid" value="1">
		<input type="hidden" name="mid" value="24558">
		<input type="hidden" name="cid" value="0">
		<input type="checkbox" id="autologin" name="autologin"> <label for="autologin">Immer anmelden</label><br>
		<input type="checkbox" name="loginsslon" id="loginsslon" onclick="loginSslToggle(this, 'www.pro-linux.de/login');" > <label for="loginsslon">SSL Login</label>
	</div>
	<input class="submit" type="submit" name=".submit" value="anmelden">
	<div class="addinfo">
		<a href="http://www.pro-linux.de/user/index4.html">Noch kein Login?</a><br>
		<a href="http://www.pro-linux.de/user/index5.html">Daten vergessen?</a>
	</div>
	<div class="clr"></div>
	<br>&nbsp;
	</form>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Newsletter</span>
<div class="boxes">
<a href="http://www.pro-linux.de?=0.0.0.1.0.24558.0.0.&amp;bly=2"><span class="it_minimize" title="minimieren"></span></a>
<!-- 2 -->
</div>
<div class="TableMenuLeft">
<div id="TableMS2" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<div class="newsletter_table">
	<form method="post" action="http://www.pro-linux.de/NB3?=0.0.0.30.0.1" enctype="application/x-www-form-urlencoded">		
	<input class="input" type="text" name="email" value="ihre@email" onfocus="if (value == 'ihre@email') {value=''}" onblur="if (value== '') {value='ihre@email'}">
	<img class="info" src="/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="E-Mail" title="Geben Sie bitte hier Ihre E-Mail ein" border="0">
	<input type="hidden" name='sendnewsletter' value="1">
	<input class="submit" type="submit" name=".submit" value="anmelden">
	<div class="clr"></div>
	<br>&nbsp;
	</form>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">Werbung</div>
</div>
 
<div class="table_content">
<p>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1994687006819052";
/* Textlink 160x90 */
google_ad_slot = "5264631142";
google_ad_width = 160;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</p>
</div>
<div class="table_sep"></div>
  	</td>
	<td width="100%" class="block_container" valign="top" align="left">
		<table cellspacing="0" cellpadding="0" border="0" width="100%" class="block_content">
		<tr valign="top" align="left"><td id="art_inline">
<img src="https://ssl-vg03.met.vgwort.de/na/cdd2a1ee6d1e4bb7a120d01d1044be0b" width="1" height="1" alt="">
<div id="tiart"><div id="ticon">	<div class="tipo">	<a href="http://www.pro-linux.de/news/1/print/24558/fsf-aeussert-sich-zu-neuen-github-nutzungsbedingungen.html" onMouseover="showComplete('top1')" onMouseout="hideComplete('top1')"><span id="drucken" class="art_menu_head"></span></a>	</div>	<div class="tipo">	<a href="#" onMouseover="showComplete('top2')" onMouseout="hideComplete('top2')" onclick="TableDisplayToggle('bbox')">	<span id="bookmarks" class="art_menu_head"></span></a>	<div id="bbox" class="bookmarkbox" style="visibility:hidden;">	<p>Lesezeichen hinzuf&uuml;gen</p>	<a class="box_close_button" href="#" ></a>	<ul><li><b class="bb_delicio"></b><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;title=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="deli.cio.us" target="_blank"> deli.cio.us</a></li><li><b class="bb_digg"></b><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;title=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="Digg" target="_blank"> Digg</a></li><li><b class="bb_facebook"></b><a href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;t=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="Facebook" target="_blank"> Facebook</a></li><li><b class="bb_folkd"></b><a href="http://www.folkd.com/submit/http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html" title="Folkd" target="_blank"> Folkd</a></li><li><b class="bb_google"></b><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;title=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="Google" target="_blank"> Google</a></li><li><b class="bb_identica"></b><a href="http://identi.ca/notice/new?status_textarea=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html" title="Identi.ca" target="_blank"> Identi.ca</a></li><li><b class="bb_linkarena"></b><a href="http://linkarena.com/bookmarks/addlink/?url=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;title=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="Linkarena" target="_blank"> Linkarena</a></li><li><b class="bb_live"></b><a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;title=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux&amp;top=1" title="Live" target="_blank"> Live</a></li><li><b class="bb_mr_wong"></b><a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;bm_description=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="Mr.Wong" target="_blank"> Mr.Wong</a></li><li><b class="bb_myspace"></b><a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;t=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="MySpace" target="_blank"> MySpace</a></li><li><b class="bb_newsvine"></b><a href="http://www.newsvine.com/_tools/seed&amp;save?u=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;h=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="Newsvine" target="_blank"> Newsvine</a></li><li><b class="bb_oneview"></b><a href="http://www.oneview.de/quickadd/neu/addBookmark.jsf?URL=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&title=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="Oneview" target="_blank"> Oneview</a></li><li><b class="bb_reddit"></b><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;title=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="reddit" target="_blank"> reddit</a></li><li><b class="bb_studivz"></b><a href="http://www.studivz.net/Suggest/Selection/?u=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;desc=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank"> StudiVZ</a></li><li><b class="bb_stumbleupon"></b><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;title=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="Stumble" target="_blank"> Stumble</a></li><li><b class="bb_twitter"></b><a href="http://twitter.com/home?status=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html" title="Twitter" target="_blank"> Twitter</a></li><li><b class="bb_yahoo"></b><a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux&amp;d=&amp;tag=&amp;u=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html" title="Yahoo!" target="_blank"> Yahoo!</a></li><li><b class="bb_yigg"></b><a href="http://www.yigg.de/neu?exturl=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;exttitle=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="Yigg" target="_blank"> Yigg</a></li>	</ul>	</div>	</div>	<div class="tipo">	<a href="http://www.pro-linux.de/news/1/send/24558/fsf-aeussert-sich-zu-neuen-github-nutzungsbedingungen.html" onMouseover="showComplete('top3')" onMouseout="hideComplete('top3')"><span id="versenden" class="art_menu_head"></span></a>	</div>	<div class="tiinfo">	<span id="top1" style="visibility:hidden; display: none;">drucken</span>	<span id="top2" style="visibility:hidden; display: none;">bookmarks</span>	<span id="top3" style="visibility:hidden; display: none;">versenden</span>	<span id="top4" style="visibility:hidden; display: none;">konfigurieren</span>	<span id="top5" style="visibility:hidden; display: none;">admin</span>	<span id="top6" style="visibility:hidden; display: none;">pdf</span>	</div>	<div class="tidescr">Do, 16. März 2017, 13:37</div></div></div><div class="clr"></div>
<div id="news">
<h3 class="topic">Gesellschaft::Politik/Recht</h3>
<h2 class="title">FSF äußert sich zu neuen Github-Nutzungsbedingungen</h2>
<div class="introtext"><p>Neue Nutzungsbedingungen bei Github ließen befürchten, dass damit die GPLv3 ausgehebelt werden könnte. Nun gibt die FSF eine teilweise Entwarnung, rät aber weiterhin von der Nutzung von Github ab.</p></div>
<div>Von
<a href="http://www.pro-linux.de/user/2/3/hans-joachim-baader.html">Hans-Joachim Baader</a>
</div>

<p>
<div class="imgartbox" style="width:220px;float:right;">
	<a href="http://www.pro-linux.de/news/1/image/24558/6242,fsf-logo.html"><img src="/images/NB3/imgdb/n_fsf-logo.jpg" width="200" height="123" title="" alt="" border="0" class="imgshow"></a>
	<div class="picto">
		<a href="javascript:PopupLink(220,143,'/images/NB3/imgdb/o_fsf-logo.jpg')"><img src="/images/NB3/base/global/image_nwindow.gif" border="0" width="16" height="15" align="right" class="imgpicto" alt=""></a>
		<a href="http://www.pro-linux.de/news/1/image/24558/6242,fsf-logo.html"><img src="/images/NB3/base/global/image_zoom.gif" border="0" width="25" height="15" align="right" class="imgpicto" alt=""></a>
	</div>
	<p class="addinfo">FSF</p>
	<p class="descr"></p>
</div>
Die <a href="https://github.com/blog/2327-new-github-terms-of-service-are-in-effect">neuen Github-Nutzungsbedingungen</a>, die bereits in Kraft sind, sorgten für einige Aufregung in der Gemeinschaft. Es wurde befürchtet, dass sie im Widerspruch zu verschiedenen freien Lizenzen wie der GPLv3 stehen und diese sogar aushebeln könnte. Einige der umstrittenen Passagen besagen, dass Nutzer, die Code und andere Inhalte auf Github ablegen, dem Unternehmen das Recht geben, diese Inhalte anzuzeigen und wenn nötig Kopien anzulegen. Ebenso wird jedem Github-Nutzer das Recht zugestanden, diese Inhalte zu nutzen und zu kopieren. Letzteres wurde von einigen Entwicklern als implizite Erteilung einer BSD-ähnlichen Lizenz und Aufhebung des Copyleft interpretiert. Einige reagierten umgehend mit der Entfernung ihrer Projekte von Github.</p><p>Wie die <a href="http://www.fsf.org/">Free Software Foundation</a> (FSF) <a href="http://www.fsf.org/blogs/licensing/do-githubs-updated-terms-of-service-conflict-with-copyleft">jetzt schreibt</a>, sind die neuen Nutzungsbedingungen nicht so problematisch. Die Rechte, die Github erhalten soll, werden von der GPL bereits gewährt. Insgesamt sei dieser Abschnitt nicht ganz klar, einige Formulierungen könnten so verstanden werden, als stünden sie im Widerspruch zur GPL.</p><p>Ähnlich verhalte es sich mit der Gewährung von Rechten für die Benutzer. Zudem unterscheiden sich die neuen Nutzungsbedingungen nicht stark von den bisherigen, so die FSF. Zwar kritisiert die Organisation, dass die Bedingungen schwierig zu verstehen seien, doch das sei ein generelles Problem. Die FSF glaubt jedenfalls nicht an eine böse Absicht bei Github. Sie steht weiter in Kontakt mit Github und hofft auf eine Aktualisierung, die die Unklarheiten beseitigt. Github selbst hat sich nicht konkret geäußert, hatte aber vor Inkrafttreten der Änderung die <a href="https://sfconservancy.org/">Software Freedom Conservancy</a> kontaktiert, die offenbar keine größeren Probleme damit sah.</p><p>Entwickler, die ein Problem mit den neuen Bedingungen haben, sollten von Github weg wechseln, rät die FSF. Empfehlen kann die FSF Github sowieso nicht. Nach den 2015 aufgestellten <a href="http://www.pro-linux.de/news/1/22869/gnu-kriterien-für-ethische-projekt-hosting-seiten.html" nbinfo="1" nbdata="/nbinfo/0-1-22869.html">Kriterien für »ethische« Projekt-Hosting-Seiten</a> erreicht Github die schlechteste mögliche Bewertung, unter anderem weil der Quellcode des Dienstes selbst proprietär ist.</p>
</div>
<div class="endline"></div>
<div id="item_npinfo">
	<ul class="actions">
		<li><b class="print"></b><a href="http://www.pro-linux.de/news/1/print/24558/fsf-aeussert-sich-zu-neuen-github-nutzungsbedingungen.html">Drucken</a></li>
		<li><b class="send"></b><a href="http://www.pro-linux.de/news/1/send/24558/fsf-aeussert-sich-zu-neuen-github-nutzungsbedingungen.html">Versenden</a></li>
	</ul>
	<ul class="actions2">
		<li><b class="link"></b><i class="surl" onclick="TableDisplayToggle('bbox_surl')">Kurz-URL</i></a></li>
		<li><b class="none"></b></li>
<div id="bbox_surl" style="width:172px; visibility: hidden;">
<div class="surl_inner">
<span class="surl_input">
<input onmouseover="this.select();" onfocus="this.select()" id="inputShorturl" type="text" style="width:170px;" value="http://www.pro-linux.de/-0h215fee">
</span>
</div>
</div>
	</ul>
	<ul class="bookmark">
		<li class="title">Social Networks: <i class="more" onclick="TableDisplayToggle('bbox_down')">mehr</i></li>
		<div id="bbox_down" class="bookmarkbox" style="visibility:hidden;">
	<p>Lesezeichen hinzuf&uuml;gen</p>
	<a class="box_close_button" href="#" ></a>
	<ul>
<li><b class="bb_delicio"></b><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;title=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="deli.cio.us" target="_blank"> deli.cio.us</a></li>
<li><b class="bb_digg"></b><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;title=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="Digg" target="_blank"> Digg</a></li>
<li><b class="bb_facebook"></b><a href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;t=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="Facebook" target="_blank"> Facebook</a></li>
<li><b class="bb_folkd"></b><a href="http://www.folkd.com/submit/http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html" title="Folkd" target="_blank"> Folkd</a></li>
<li><b class="bb_google"></b><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;title=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="Google" target="_blank"> Google</a></li>
<li><b class="bb_identica"></b><a href="http://identi.ca/notice/new?status_textarea=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html" title="Identi.ca" target="_blank"> Identi.ca</a></li>
<li><b class="bb_linkarena"></b><a href="http://linkarena.com/bookmarks/addlink/?url=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;title=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="Linkarena" target="_blank"> Linkarena</a></li>
<li><b class="bb_live"></b><a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;title=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux&amp;top=1" title="Live" target="_blank"> Live</a></li>
<li><b class="bb_mr_wong"></b><a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;bm_description=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="Mr.Wong" target="_blank"> Mr.Wong</a></li>
<li><b class="bb_myspace"></b><a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;t=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="MySpace" target="_blank"> MySpace</a></li>
<li><b class="bb_newsvine"></b><a href="http://www.newsvine.com/_tools/seed&amp;save?u=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;h=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="Newsvine" target="_blank"> Newsvine</a></li>
<li><b class="bb_oneview"></b><a href="http://www.oneview.de/quickadd/neu/addBookmark.jsf?URL=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&title=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="Oneview" target="_blank"> Oneview</a></li>
<li><b class="bb_reddit"></b><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;title=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="reddit" target="_blank"> reddit</a></li>
<li><b class="bb_studivz"></b><a href="http://www.studivz.net/Suggest/Selection/?u=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;desc=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank"> StudiVZ</a></li>
<li><b class="bb_stumbleupon"></b><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;title=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="Stumble" target="_blank"> Stumble</a></li>
<li><b class="bb_twitter"></b><a href="http://twitter.com/home?status=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html" title="Twitter" target="_blank"> Twitter</a></li>
<li><b class="bb_yahoo"></b><a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux&amp;d=&amp;tag=&amp;u=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html" title="Yahoo!" target="_blank"> Yahoo!</a></li>
<li><b class="bb_yigg"></b><a href="http://www.yigg.de/neu?exturl=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;exttitle=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="Yigg" target="_blank"> Yigg</a></li>
	</ul>
		</div>
		<li class="bookmark_list">
<a href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;t=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="Facebook" target="_blank" class="bb_facebook"></a>
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html" title="Twitter" target="_blank" class="bb_twitter"></a>
<a href="http://identi.ca/notice/new?status_textarea=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html" title="Identi.ca" target="_blank" class="bb_identica"></a>
<a href="http://www.studivz.net/Suggest/Selection/?u=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;desc=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank" class="bb_studivz"></a>
<a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;t=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="MySpace" target="_blank" class="bb_myspace"></a>
<a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=http%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F24558%2Ffsf-%E4u%DFert-sich-zu-neuen-github-nutzungsbedingungen.html&amp;bm_description=FSF+%C3%A4u%C3%9Fert+sich+zu+neuen+Github-Nutzungsbedingungen+-+News+-+Pro-Linux" title="Mister Wong" target="_blank" class="bb_mr_wong"></a>
		</li>
	</ul>
	<ul class="links">
		<li>
<a href="http://www.pro-linux.de/news/1/24557/freenas-corral-erschienen.html" nbinfo="1" nbdata="/nbinfo/0-1-24557.html">FreeNAS »Corral« erschienen</a>&nbsp;<b class="prev"></b>
	</ul>
<div class="clr"></div>
</div>
<div class="endline"></div>

<div id="item_block_special">
Werbung<br>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.pro-linux.de/produkte/www/data/ajs.php':'http://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.pro-linux.de/produkte/www/data/ck.php?n=a52774d7&amp;cb=884' target='_blank'><img src='http://www.pro-linux.de/produkte/www/data/avw.php?zoneid=17&amp;cb=884&amp;n=a52774d7' border='0' alt='' /></a></noscript>
</div>
<div id="news_rel">
	<div class="cb_head">
		<div class="endline"></div>
		<div class="titleline_b">Zum Thema</div>
		<div class="endline"></div>
	</div>
	<div class="cb_info">
		<div class="cl">
		<img src="/images/NB3/base/news/news_arrow.png" alt="" border="0" width="16" height="13"><a class="clnl" href="http://www.pro-linux.de/news/1/24530/fsf-zertifiziert-drei-geräte-der-vikings-gmbh.html"><span class="cln">FSF zertifiziert drei Geräte der Vikings GmbH</span></a>
   		<small><span class="name">(Mi, 8. März 2017)</span></small>
   		<div class="intro"><a href="http://www.pro-linux.de/news/1/24530/fsf-zertifiziert-drei-geräte-der-vikings-gmbh.html" class="intro_url">Ein Server-Board, ein Laptop und eine USB-Soundkarte, die von der Vikings GmbH modifiziert wurden, um ohne proprietäre Software zu laufen, wurden von der FSF als »die Freiheit der Benutzer respektierend« zertifiziert.</a></div>
		<img src="/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="http://www.pro-linux.de/news/1/24510/münchen-entscheidung-zu-limux-noch-nicht-endgültig.html" nbinfo="1" nbdata="/nbinfo/0-1-24510.html">München: Entscheidung zu LiMux noch nicht endgültig</a>
   		<small><span class="name">(Do, 2. März 2017)</span></small>
		<br>
		<img src="/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="http://www.pro-linux.de/news/1/24460/lettland-für-sein-offenes-landesarchiv-ausgezeichnet.html" nbinfo="1" nbdata="/nbinfo/0-1-24460.html">Lettland für sein offenes Landesarchiv ausgezeichnet</a>
   		<small><span class="name">(Mi, 15. Februar 2017)</span></small>
		<br>
		<img src="/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="http://www.pro-linux.de/news/1/24447/richard-stallman-mit-vorträgen-in-deutschland.html" nbinfo="1" nbdata="/nbinfo/0-1-24447.html">Richard Stallman mit Vorträgen in Deutschland</a>
   		<small><span class="name">(Mo, 13. Februar 2017)</span></small>
		<br>
		<img src="/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="http://www.pro-linux.de/news/1/24405/frankreich-keine-unterstützung-für-linux-im-unterhaus.html" nbinfo="1" nbdata="/nbinfo/0-1-24405.html">Frankreich: Keine Unterstützung für Linux im Unterhaus</a>
   		<small><span class="name">(Di, 31. Januar 2017)</span></small>
		<br>
		</div>
	</div>
	<div class="endline"></div>
</div>
<div class="clr"></div>
<!-- Comment main start -->
<div id="ac">
	<div class="cb_head">
		<div class="endline"></div>
		<div class="titleline_a">
			<div class="titleline_b">Kommentare
			<span class="comment_info"> (Insgesamt: 0 || 
   <a href="http://www.pro-linux.de/news/1/insert/24558/new-comment.html">Kommentieren</a>
   )
			</span>
			</div>
			
		</div>
		<div class="endline"></div>
	</div>
	<div class="cb_info">
	</div>
</div>
		</td><td width="1" class="block_border">
		</td><td width="160" align="left" valign="top">
<div class="table_title">
<div class="head">
<span class="title">Pro-Linux</span>
<div class="boxes">
<a href="http://www.pro-linux.de?=0.0.0.1.0.24558.0.0.&amp;bly=6"><span class="it_minimize" title="minimieren"></span></a>
<!-- 6 -->
</div>
<div class="TableMenuRight">
<div id="TableMS6" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<center>
<a href="https://www.facebook.com/prolinux.de"><img width="150" height="200" border="0" alt="Pro-Linux @Facebook" src="/images/NB3/media/img/like_us_facebook.png"></a>
</center>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Neue Nachrichten</span>
<div class="boxes">
<a href="http://www.pro-linux.de?=0.0.0.1.0.24558.0.0.&amp;bly=7"><span class="it_minimize" title="minimieren"></span></a>
<!-- 7 -->
</div>
<div class="TableMenuRight">
<div id="TableMS7" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<table cellspacing="0" cellpadding="0" border="0" width="100%" align="left" class="side_news">
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24558/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24558/fsf-äußert-sich-zu-neuen-github-nutzungsbedingungen.html" class="title">FSF äu&shy;ßert sich zu neuen Git&shy;hu&shy;b-Nut&shy;zungs&shy;be&shy;din&shy;gun&shy;gen</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24557/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>1</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24557/freenas-corral-erschienen.html" class="title">FreeNAS »Cor&shy;ral« er&shy;schie&shy;nen</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24556/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>5</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24556/keith-packard-hilft-valve-bei-vr.html" class="title">Keith Pa&shy;ckard hilft Valve bei VR</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24555/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24555/akademy-2017-in-spanien.html" class="title">Aka&shy;de&shy;my 2017 in Spa&shy;ni&shy;en</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24554/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24554/netbsd-71-freigegeben.html" class="title">Ne&shy;tBSD 7.1 frei&shy;ge&shy;ge&shy;ben</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24553/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>5</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24553/intel-verstärkt-zusammenarbeit-mit-freebsd.html" class="title">Intel ver&shy;stärkt Zu&shy;sam&shy;men&shy;ar&shy;beit mit FreeBSD</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24552/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>18</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24552/sir-tim-berners-lee-sieht-drei-bedrohungen-für-das-internet.html" class="title">Sir Tim Ber&shy;ner&shy;s-Lee sieht drei Be&shy;dro&shy;hun&shy;gen für das In&shy;ter&shy;net</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24551/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>2</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24551/canonical-bietet-erweiterten-support-für-1204-lts.html" class="title">Ca&shy;no&shy;ni&shy;cal bie&shy;tet er&shy;wei&shy;ter&shy;ten Sup&shy;port für 12.04 LTS</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24550/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>7</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24550/pidgin-212-veröffentlicht.html" class="title">Pid&shy;gin 2.12 ver&shy;öf&shy;fent&shy;licht</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="http://www.pro-linux.de/news/1/24549/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>7</a>
</td><td align="left">
<div class="titletbl">
	<a href="http://www.pro-linux.de/news/1/24549/debian-projektleiterwahl-mit-zwei-kandidaten.html" class="title">De&shy;bi&shy;an-Pro&shy;jekt&shy;lei&shy;ter&shy;wahl mit zwei Kan&shy;di&shy;da&shy;ten</a>
</div>
</td></tr>
<tr>
	<td><img src="/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
</table>
&nbsp;
<div class="clr"></div>
<div class="menupt">
<ul>
<li><a href="http://www.pro-linux.de/nachrichten/"> &gt;&gt;mehr</a></li>
</ul>
</div>
<div class="clr"></div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">Werbung</div>
</div>
 
<div class="table_content">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1994687006819052";
/* Textlink 160x90 */
google_ad_slot = "5264631142";
google_ad_width = 160;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="table_sep"></div>
		</td></tr>
		</table>
		<div class="block_bottom">
		</div>
	</td>
	</tr>
</table>
<div id="footer">
<div id="footer_left">
<div class="up"></div>
<a href="#top"> Seitenanfang</a></div>
<div id="footer_nb3" title="NB3 powered"></div>
<div id="footer_links">
<a title="Mediadaten" href="http://www.pro-linux.de/artikel/2/3/mediadaten.html">Mediadaten</a>
<a title="RSS/Feeds" href="http://www.pro-linux.de/artikel/2/99/rss-feeds.html"><span class="rss_logo_small"></span>&nbsp;RSS/Feeds</a>
<a title="Datenschutz" href="http://www.pro-linux.de/artikel/2/2/datenschutz.html">Datenschutz</a>
<a title="Impressum" href="http://www.pro-linux.de/artikel/2/1/impressum.html">Impressum</a>
</div>
<div id="footer_copy"><b>&copy; 2017 Pro-Linux</b></div>
</div>
</td><td bgcolor="#0c4da0" width="160px">
<div style="padding:0; margin:0; background-color:#dde0e9; text-align:right; width: 160px;">
<!-- Skyscraper -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'http://www.pro-linux.de/produkte/www/data/ajs.php':'http://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.pro-linux.de/produkte/www/data/ck.php?n=a341bf54&amp;cb=871' target='_blank'><img src='http://www.pro-linux.de/produkte/www/data/avw.php?zoneid=20&amp;cb=871&amp;n=a341bf54' border='0' alt='' /></a></noscript>
</div>
</td></tr>
</table>
<script language="javascript" type="text/javascript">
NBInfo.start();
</script>
</body></html>
