Login
Login-Name Passwort


 
Newsletter
Werbung

Thema: Intel: Werkzeug für ME-Sicherheitslücken vorgestellt

3 Kommentar(e) || Alle anzeigen ||  RSS || Kommentieren
Kommentare von Lesern spiegeln nicht unbedingt die Meinung der Redaktion wider.
1
Von Fr3ddy am Fr, 24. November 2017 um 12:28 #

[12:24 root@fr3ddy ~] > python2.7 intel_sa00086.py
INTEL-SA-00086 Detection Tool
Copyright(C) 2017, Intel Corporation, All rights reserved

Application Version: 1.0.0.128
Scan date: 2017-11-24 11:25:29 GMT

*** Host Computer Information ***
Name: fr3ddy
Manufacturer: To Be Filled By O.E.M.
Model: To Be Filled By O.E.M.
Processor Name: Intel(R) Core(TM) i5-4590 CPU @ 3.30GHz
OS Version: Gentoo Base System 2.4.1 (4.12.12-gentoo)

*** Risk Assessment ***
Detection Error: This system may be vulnerable, please install the Intel(R) MEI/TXEI driver (available from your system manufacturer).

For more information refer to the SA-00086 Detection Tool Guide or the Intel security advisory Intel-SA-00086 at the following link:

Kann sein Schrott System nichtmal auslesen, danke INTEl wie immer für NICHTS!

Dieser Beitrag wurde 1 mal editiert. Zuletzt am 24. Nov 2017 um 12:29.
Pro-Linux
Traut euch!
Neue Nachrichten
Werbung