Login
Login-Name Passwort


 
Newsletter
Werbung

Thema: Linux Mint 18.3 erschienen

2 Kommentar(e) || Alle anzeigen ||  RSS || Kommentieren
Kommentare von Lesern spiegeln nicht unbedingt die Meinung der Redaktion wider.
0
Von rx am Mi, 29. November 2017 um 12:19 #

Bist Du das?
Diesbezüglich gute Argumente liefert Thorsten Leemhuis im Thread und verlinkt auch einen Artikel, der das Problem erläutert.

  • 0
    Von Oiler der Borg am Do, 30. November 2017 um 13:28 #

    Seit 3Jahren gährt das jetzt!
    Und Mint hat 1.000 erklärt, warum Level 4 & 5 nicht standardmässig gesetzt sind.... weil Kernelupdates nunmal dein System auch ganz fix mal bricken können.. :o (erstmal)

    Diesbezüglich gute Argumente liefert Thorsten Leemhuis im Thread
    Auch wenn THL das ganz anders sieht (und in eben diesem Thread ein paar Antworten auf Gegenargumente schuldig bleibt) ist das durchaus ein legitimer Grund bzw. Abwägung!

    Wer wie THL damit argumentiert, dass eine Einsteigerdistri damit ihre Klientel überfordert und "austrickst" (geht´s noch?) sollte sich tatsächlich mal ernsthaft die Frage stellen... Wie glücklich kann eine Person, die komplett überfordert mit dem Setzen von zwei Häckchen in der Aktualisierungsverwaltung ist.... denn mit einem System werden, wo die meisten Anleitungen & Tipps als Konsolenbefehle verbreitet werden (um unabhängig von der DE zu sein) ?!?? :?

    Wer 120% fremdgesteuert durch die Gegend fliegen will sollte besser OSX wählen, dass ja soooo sicher ist :shock: :

Pro-Linux
Traut euch!
Neue Nachrichten
Werbung