Login
Login-Name Passwort


 
Newsletter
Werbung

Fr, 20. August 1999, 00:17

Software::Security

Sicherheitslücke in telnetd

Eine Sicherheitslücke im Telnet-Daemon, telnetd, wurde gefunden.

Leute, die diesen Daemon benötigen, sollten unbedingt die bereits verfügbare korrigierte Version installieren. Wer ihn nicht benötigt, sollte ihn ohnehin deaktivieren.

Red Hat stellt bereits Updates zur Verfügung. Die anderen Distributionen werden sicher bald folgen.

Werbung
Kommentare (Insgesamt: 0 || Kommentieren )
Pro-Linux
Pro-Linux @Facebook
Neue Nachrichten
Werbung