Login
Login-Name Passwort


 
Newsletter
Werbung

Mi, 22. September 1999, 09:06

Software::Security

Sicherheitslücken in weiteren Programmen

Zwei weitere Hinweise zur Sicherheit gibt es von SuSE.

Die Pakete sccw-1.1 und pbpg-1.x haben Sicherheitsprobleme. Auf sicherheitsrelevanten Rechnern sollten diese Tools deinstalliert werden. Auch ältere Versionen dieser Tools sind betroffen.

Die betroffenen Programme sind nicht SuSE-spezifisch. Daher gilt obige Empfehlung ebenso für alle anderen Distributionen.

Werbung
Kommentare (Insgesamt: 0 || Kommentieren )
Pro-Linux
Pro-Linux @Facebook
Neue Nachrichten
Werbung