Login
Login-Name Passwort


 
Newsletter
Werbung

Di, 19. Oktober 1999, 08:20

Software::Security

Sicherheitslücke in lpd

Red Hat gibt eine Sicherheitslücke im Printer-Daemon lpd bekannt und kündigt gleichzeitig die Verfügbarkeit von Updates an.

Unter der bekannten Adresse stehen die korrigierten Pakete unter dem Namen lpr-0.43-0.4.2.i386.rpm zur Verfügung.

Betroffen sind alle Versionen von Red Hat sowie andere Distributionen. Auch Mandrake und LinuxPPC haben bereits Updates verfügbar gemacht.

Werbung
Kommentare (Insgesamt: 5 || Alle anzeigen || Kommentieren )
Nicht schon wieder... :-) (Demon, Fr, 22. Oktober 1999)
DEMON und HJB müssen ran ;-) (Michael Flaig, Di, 19. Oktober 1999)
Auch gut. (Rene van Bevern, Di, 19. Oktober 1999)
Gute Idee ... (Stephan Tijink, Di, 19. Oktober 1999)
Security News gesondert ? (Michael Flaig, Di, 19. Oktober 1999)
Pro-Linux
Pro-Linux @Facebook
Neue Nachrichten
Werbung