Login
Login-Name Passwort


 
Newsletter
Werbung

Fr, 19. November 1999, 08:33

Software::Security

Sicherheitslücke in syslog

SuSE hat eine Sicherheitslücke in syslog gefunden und auch gleich Updates unter dem Namen syslogd-1.3.33-9 bereitgestellt.

Alle Versionen von SuSE, auch die Alpha-Versionen, sind betroffen.

Über die anderen Distributionen liegt noch keine Info vor, sie sind aber wahrscheinlich ebenso betroffen.

Werbung
Kommentare (Insgesamt: 0 || Kommentieren )
Pro-Linux
Pro-Linux @Facebook
Neue Nachrichten
Werbung