Login


 
Newsletter
Werbung

Mo, 6. Dezember 1999, 08:18

Software::Distributionen::Debian

Debian: Sicherheitslücke in dump

Debian hat eine Sicherheitslücke in dump entdeckt und stellt Updates zur Verfügung.

Das neue Paket mit dem Namen dump-0.4b9-0slink1 ist sowohl als Quellcode als auch als Binärpaket für die verschiedenen Architekturen verfügbar.

Werbung
Kommentare (Insgesamt: 0 || Kommentieren )
Pro-Linux
Pro-Linux @Facebook
Neue Nachrichten
Werbung