Alle
Security: Mehrere Probleme in community-mysql
Security: Mehrere Probleme in community-mysql
Security: Mehrere Probleme in java-1.8.0-openjdk
Security: Mehrere Probleme in Ghostscript
Security: Mehrere Probleme in MySQL
Security: Mehrere Probleme in Freetype
Security: Mehrere Probleme in kvm
Security: Mehrere Probleme in community-mysql
Security: Mehrere Probleme in libosip2
Security: Mehrere Probleme in Ruby