Login
Login-Name Passwort


 
Newsletter
Sicherheitsmeldungen für März 2009
Aktuelle Meldungen Distributionen
next 2009  next
next März  next
Datum Uhrzeit Hersteller Meldung
Mo, 2.3. 21:43 Mehrere Probleme in gst-plugins-bad0.10
Betroffene Systeme: 2 ID: DSA-1729-1
22:01 Ausführen beliebiger Kommandos in proftpd-dfsg
Betroffene Systeme: 3 ID: DSA-1730-1
22:14 Pufferüberlauf in ndiswrapper
Betroffene Systeme: 2 ID: DSA-1731-1
Di, 3.3. 09:28 Denial of Service in squid3
Betroffene Systeme: 2 ID: DSA-1732
09:39 Mehrere Probleme in vim
Betroffene Systeme: 4 ID: DSA-1733
Do, 5.3. 10:30 Preisgabe von Informationen in opensc
Betroffene Systeme: 1 ID: DSA-1734-1
Di, 10.3. 21:31 Ausführen beliebiger Kommandos in znc
Betroffene Systeme: 3 ID: DSA-1735-1
21:48 Cross-Site Scripting in mahara
Betroffene Systeme: 1 ID: DSA-1736-1
Mi, 11.3. 16:28 Mehrere Probleme in wesnoth
Betroffene Systeme: 2 ID: DSA-1737-1
17:57 Mangelnde Rechteprüfung in curl
Betroffene Systeme: 2 ID: DSA-1738-1
Fr, 13.3. 22:06 Preisgabe von Informationen in mldonkey
Betroffene Systeme: 2 ID: DSA-1739-1
Sa, 14.3. 05:13 Denial of Service in yaws
Betroffene Systeme: 2 ID: DSA-1740-1
12:54 Denial of Service in psi
Betroffene Systeme: 2 ID: DSA-1741-1
Mo, 16.3. 01:56 Zahlenüberlauf in libsndfile
Betroffene Systeme: 2 ID: DSA-1742-1
Di, 17.3. 09:59 Pufferüberläufe in libtk-img
Betroffene Systeme: 2 ID: DSA-1743-1
Mi, 18.3. 13:03 Denial of Service in weechat
Betroffene Systeme: 2 ID: DSA-1744-1
Fr, 20.3. 10:24 Mehrere Probleme in lcms
Betroffene Systeme: 2 ID: DSA-1745-1
10:40 Mehrere Probleme in ghostscript
Betroffene Systeme: 2 ID: DSA-1746-1
15:20 Ausführen beliebiger Kommandos in glib2.0
Betroffene Systeme: 3 ID: DSA-1747-1
15:35 Zahlenüberlauf in libsoup
Betroffene Systeme: 1 ID: DSA-1748-1
22:11 Mehrere Probleme in linux-2.6
Betroffene Systeme: 1 ID: DSA-1749-1
So, 22.3. 18:23 Mehrere Probleme in libpng
Betroffene Systeme: 3 ID: DSA-1750-1
22:37 Mehrere Probleme in xulrunner
Betroffene Systeme: 2 ID: DSA-1751-1
Mo, 23.3. 19:22 Pufferüberlauf in webcit
Betroffene Systeme: 2 ID: DSA-1752-1
Di, 24.3. 22:28 Ende des Supports für Iceweasel in Debian 4.0
Betroffene Systeme: 2 ID: DSA-1753-1
Mi, 25.3. 12:39 Mehrere Probleme in lcms (Aktualisierung)
Betroffene Systeme: 2 ID: DSA-1745-2
22:24 Mangelnde Rechteprüfung in systemtap
Betroffene Systeme: 2 ID: DSA-1755-1
So, 29.3. 20:10 Zwei Probleme in xulrunner
Betroffene Systeme: 3 ID: DSA-1756-1
Mo, 30.3. 12:16 Ausführen beliebiger Kommandos in auth2db
Betroffene Systeme: 2 ID: DSA-1757-1
23:55 Preisgabe von Informationen in nss-ldapd
Betroffene Systeme: 1 ID: DSA-1758-1
Di, 31.3. 01:57 Denial of Service in strongswan
Betroffene Systeme: 2 ID: DSA-1759-1
02:10 Denial of Service in openswan
Betroffene Systeme: 2 ID: DSA-1760-1
Pro-Linux
Unterstützer werden
Neue Nachrichten
Werbung