Login
Login-Name Passwort


 
Newsletter
Sicherheitsmeldungen für März 2011
Aktuelle Meldungen Distributionen
next 2011  next
next März  next
Datum Uhrzeit Hersteller Meldung
Di, 1.3. 08:17 Denial of Service in Samba
Betroffene Systeme: 2 ID: DSA-2175-1
23:21 Zwei Probleme in dajaxice (Aktualisierung)
Betroffene Systeme: 1 ID: DSA-2163-2
Mi, 2.3. 07:08 Mehrere Probleme in cups
Betroffene Systeme: 1 ID: DSA-2176-1
Do, 3.3. 06:39 Ausführen beliebiger Kommandos in pywebdav
Betroffene Systeme: 1 ID: DSA-2177-1
06:40 Ausführen beliebiger Kommandos in pango
Betroffene Systeme: 1 ID: DSA-2178-1
06:40 Mehrere Probleme in dtc
Betroffene Systeme: 2 ID: DSA-2179-1
Fr, 4.3. 10:32 Mehrere Probleme in iceape
Betroffene Systeme: 2 ID: DSA-2180-1
10:33 Denial of Service in Subversion
Betroffene Systeme: 2 ID: DSA-2181-1
Sa, 5.3. 09:39 Ausführen beliebiger Kommandos in Logwatch
Betroffene Systeme: 2 ID: DSA-2182-1
09:40 Pufferüberlauf in nbd
Betroffene Systeme: 1 ID: DSA-2183-1
14:13 Denial of Service in isc-dhcp
Betroffene Systeme: 1 ID: DSA-2184-1
Mi, 9.3. 11:31 Zahlenüberlauf in proftpd-dfsg
Betroffene Systeme: 2 ID: DSA-2185-1
Do, 10.3. 12:38 Mehrere Probleme in iceweasel
Betroffene Systeme: 3 ID: DSA-2186-1
12:38 Mehrere Probleme in icedove
Betroffene Systeme: 2 ID: DSA-2187-1
15:01 Mehrere Probleme in webkit
Betroffene Systeme: 1 ID: DSA-2188-1
21:53 Mehrere Probleme in chromium-browser
Betroffene Systeme: 2 ID: DSA-2189-1
Fr, 11.3. 18:44 Mehrere Probleme in wordpress
Betroffene Systeme: 1 ID: DSA-2190-1
Mo, 14.3. 21:46 Mehrere Probleme in proftpd-dfsg
Betroffene Systeme: 1 ID: DSA-2191-1
Di, 15.3. 17:52 Mehrere Probleme in chromium-browser
Betroffene Systeme: 2 ID: DSA-2192-1
Do, 17.3. 09:12 Zwei Probleme in libcgroup
Betroffene Systeme: 1 ID: DSA-2193-1
Fr, 18.3. 10:30 Ausführen beliebiger Kommandos in libvirt
Betroffene Systeme: 2 ID: DSA-2194-1
19:28 Regression in vimperator
Betroffene Systeme: 1 ID: DSA-2186-2
So, 20.3. 12:31 Mehrere Probleme in php5
Betroffene Systeme: 3 ID: DSA-2195-1
12:32 Pufferüberlauf in MaraDNS
Betroffene Systeme: 1 ID: DSA-2196-1
Mo, 21.3. 22:45 Zwei Probleme in quagga
Betroffene Systeme: 2 ID: DSA-2197-1
Di, 22.3. 23:50 Ausführen beliebiger Kommandos in tex-common
Betroffene Systeme: 1 ID: DSA-2198-1
Mi, 23.3. 22:25 Kompromittierte Zertifikate in iceape
Betroffene Systeme: 2 ID: DSA-2199-1
22:26 Kompromittierte Zertifikate in iceweasel
Betroffene Systeme: 3 ID: DSA-2200-1
Do, 24.3. 08:47 Mehrere Probleme in Wireshark
Betroffene Systeme: 3 ID: DSA-2201-1
08:54 Ausführen von Requests als Root in apache2
Betroffene Systeme: 1 ID: DSA-2202-1
Sa, 26.3. 21:02 Kompromittierte Zertifikate in nss
Betroffene Systeme: 3 ID: DSA-2203-1
So, 27.3. 21:18 Cross-Site Scripting in imp4
Betroffene Systeme: 2 ID: DSA-2204-1
Mo, 28.3. 23:12 Mangelnde Rechteprüfung in gdm3
Betroffene Systeme: 1 ID: DSA-2205-1
Mi, 30.3. 08:03 Zwei Probleme in Mahara
Betroffene Systeme: 3 ID: DSA-2206-1
08:04 Mehrere Probleme in tomcat5.5
Betroffene Systeme: 1 ID: DSA-2207-1
23:03 Denial of Service in bind9
Betroffene Systeme: 1 ID: DSA-2208-1
Do, 31.3. 10:06 Denial of Service in bind9 (Aktualisierung)
Betroffene Systeme: 1 ID: DSA-2208-2
Pro-Linux
Unterstützer werden
Neue Nachrichten
Werbung