Login
Login-Name Passwort


 
Newsletter
Sicherheitsmeldungen für Januar 2016
Aktuelle Meldungen Distributionen
next 2016  next
next Januar  next
Datum Uhrzeit Hersteller Meldung
Di, 5.1. 22:47 Zwei Probleme in ldb
Betroffene Systeme: 4 ID: USN-2856-1
22:47 Mehrere Probleme in Samba
Betroffene Systeme: 4 ID: USN-2855-1
22:50 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: USN-2857-2
22:54 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: USN-2857-1
22:55 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: USN-2858-1
22:56 Ausführen von Code mit höheren Privilegien in Linux (Aktualisierung)
Betroffene Systeme: 1 ID: USN-2858-2
22:56 Ausführen von Code mit höheren Privilegien in Linux (Aktualisierung)
Betroffene Systeme: 1 ID: USN-2858-3
Mi, 6.1. 23:33 Zwei Probleme in libpng
Betroffene Systeme: 4 ID: USN-2861-1
Do, 7.1. 21:56 Ausführen beliebiger Kommandos in Pygments
Betroffene Systeme: 4 ID: USN-2862-1
21:58 Verwendung schwacher Verschlüsselung in OpenSSL
Betroffene Systeme: 1 ID: USN-2863-1
Fr, 8.1. 09:10 Preisgabe von Informationen in NSS
Betroffene Systeme: 4 ID: USN-2864-1
Mo, 11.1. 08:39 Verwendung schwacher Verschlüsselung in GNU Transport Layer Security Library
Betroffene Systeme: 3 ID: USN-2865-1
08:43 Verwendung schwacher Verschlüsselung in Mozilla Firefox
Betroffene Systeme: 4 ID: USN-2866-1
Di, 12.1. 07:20 Mehrere Probleme in Oxide
Betroffene Systeme: 3 ID: USN-2860-1
23:07 Mehrere Probleme in libvirt
Betroffene Systeme: 4 ID: USN-2867-1
Mi, 13.1. 15:30 Denial of Service in ISC DHCP
Betroffene Systeme: 4 ID: USN-2868-1
Do, 14.1. 07:50 Mehrere Probleme in Mozilla Thunderbird
Betroffene Systeme: 4 ID: USN-2859-1
17:50 Zwei Probleme in OpenSSH
Betroffene Systeme: 4 ID: USN-2869-1
Mi, 20.1. 07:04 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: USN-2871-1
07:06 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: USN-2870-1
07:06 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: USN-2872-1
07:06 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: USN-2873-1
07:07 Ausführen von Code mit höheren Privilegien in Linux (Aktualisierung)
Betroffene Systeme: 1 ID: USN-2871-2
07:07 Ausführen von Code mit höheren Privilegien in Linux (Aktualisierung)
Betroffene Systeme: 1 ID: USN-2872-2
07:07 Ausführen von Code mit höheren Privilegien in Linux (Aktualisierung)
Betroffene Systeme: 1 ID: USN-2872-3
07:07 Ausführen von Code mit höheren Privilegien in Linux (Aktualisierung)
Betroffene Systeme: 1 ID: USN-2870-2
07:09 Denial of Service in BIND
Betroffene Systeme: 4 ID: USN-2874-1
07:09 Zwei Probleme in libxml2
Betroffene Systeme: 4 ID: USN-2875-1
18:21 Ausführen von Code mit höheren Privilegien in eCryptfs
Betroffene Systeme: 4 ID: USN-2876-1
Do, 21.1. 23:12 Überschreiben von Dateien in rsync
Betroffene Systeme: 4 ID: USN-2879-1
23:13 Mangelnde Eingabeprüfung in Perl
Betroffene Systeme: 2 ID: USN-2878-1
Di, 26.1. 18:36 Mehrere Probleme in MySQL
Betroffene Systeme: 4 ID: USN-2881-1
Mi, 27.1. 18:18 Mehrere Probleme in Mozilla Firefox
Betroffene Systeme: 4 ID: USN-2880-1
18:23 Mehrere Probleme in Oxide
Betroffene Systeme: 3 ID: USN-2877-1
Do, 28.1. 07:54 Mangelnde Rechteprüfung in curl
Betroffene Systeme: 4 ID: USN-2882-1
18:32 Preisgabe von Informationen in OpenSSL
Betroffene Systeme: 1 ID: USN-2883-1
Pro-Linux
Pro-Linux @Facebook
Neue Nachrichten
Werbung