Login
Login-Name Passwort


 
Newsletter
Sicherheitsmeldungen für April 2016
Aktuelle Meldungen Distributionen
next 2016  next
next April  next
Datum Uhrzeit Hersteller Meldung
So, 3.4. 17:21 Denial of Service in srtp
Betroffene Systeme: 2 ID: DSA-3539-1
17:46 Zahlenüberlauf in Lhasa
Betroffene Systeme: 4 ID: DSA-3540-1
Di, 5.4. 13:37 Überschreiben von Dateien in RoundCube Webmail
Betroffene Systeme: 1 ID: DSA-3541-1
18:48 Mehrere Probleme in Mercurial
Betroffene Systeme: 3 ID: DSA-3542-1
Mi, 6.4. 08:09 Ausführen von Code mit höheren Privilegien in oar
Betroffene Systeme: 3 ID: DSA-3543-1
Do, 7.4. 21:01 Zwei Probleme in Django
Betroffene Systeme: 4 ID: DSA-3544-1
21:03 Mehrere Probleme in cgit
Betroffene Systeme: 3 ID: DSA-3545-1
Fr, 8.4. 07:39 Ausführen beliebiger Kommandos in OptiPNG
Betroffene Systeme: 2 ID: DSA-3546-1
Di, 12.4. 06:37 Pufferüberläufe in ImageMagick
Betroffene Systeme: 1 ID: DSA-3547-1
13:51 Mangelnde Eingabeprüfung in didiwiki (Aktualisierung)
Betroffene Systeme: 3 ID: DSA-3485-2
Mi, 13.4. 23:13 Mehrere Probleme in Samba
Betroffene Systeme: 3 ID: DSA-3548-1
Fr, 15.4. 06:53 Mehrere Probleme in Samba (Aktualisierung)
Betroffene Systeme: 1 ID: DSA-3548-2
18:52 Mehrere Probleme in Chromium
Betroffene Systeme: 2 ID: DSA-3549-1
Sa, 16.4. 09:21 Ausführen von Code mit höheren Privilegien in OpenSSH
Betroffene Systeme: 3 ID: DSA-3550-1
So, 17.4. 09:48 Zwei Probleme in FuseIso
Betroffene Systeme: 2 ID: DSA-3551-1
Mo, 18.4. 06:17 Mehrere Probleme in tomcat7
Betroffene Systeme: 4 ID: DSA-3552-1
Do, 21.4. 22:31 Mehrere Probleme in Xen
Betroffene Systeme: 1 ID: DSA-3554-1
Fr, 22.4. 14:45 Mangelnde Eingabeprüfung in Varnish
Betroffene Systeme: 1 ID: DSA-3553-1
So, 24.4. 11:22 Mehrere Probleme in Imlib2
Betroffene Systeme: 3 ID: DSA-3555-1
12:43 Pufferüberlauf in gd
Betroffene Systeme: 3 ID: DSA-3556-1
Di, 26.4. 22:51 Mehrere Probleme in mysql-5.5
Betroffene Systeme: 1 ID: DSA-3557-1
22:53 Mehrere Probleme in OpenJDK
Betroffene Systeme: 1 ID: DSA-3558-1
Mi, 27.4. 22:41 Mehrere Probleme in iceweasel
Betroffene Systeme: 3 ID: DSA-3559-1
22:46 Mehrere Probleme in PHP
Betroffene Systeme: 1 ID: DSA-3560-1
Fr, 29.4. 17:30 Zwei Probleme in Subversion
Betroffene Systeme: 2 ID: DSA-3561-1
Pro-Linux
Traut euch!
Neue Nachrichten
Werbung