Login
Login-Name Passwort


 
Newsletter
Sicherheitsmeldungen für Oktober 2016
Aktuelle Meldungen Distributionen
next 2016  next
next Oktober  next
Datum Uhrzeit Hersteller Meldung
Sa, 1.10. 00:25 Zwei Probleme in PostgreSQL
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2425-1
Di, 4.10. 15:13 Mehrere Probleme in Mozilla Firefox
Betroffene Systeme: 2 ID: SUSE-SU-2016:2431-1
15:15 Mehrere Probleme in Mozilla Firefox
Betroffene Systeme: 5 ID: SUSE-SU-2016:2434-1
16:31 Mehrere Probleme in PHP
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2444-1
17:43 Mehrere Probleme in PHP
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2451-1
17:47 Ausführen beliebiger Kommandos in MariaDB
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2448-1
Mi, 5.10. 22:57 Mehrere Probleme in OpenSSL
Betroffene Systeme: 12 ID: SUSE-SU-2016:2458-1
22:58 Mehrere Probleme in PHP
Betroffene Systeme: 9 ID: SUSE-SU-2016:2459-1
23:13 Mehrere Probleme in php
Betroffene Systeme: 2 ID: SUSE-SU-2016:2460-1
Do, 6.10. 07:58 Mehrere Probleme in PHP
Betroffene Systeme: 2 ID: SUSE-SU-2016:2461-1
15:27 Zwei Probleme in PostgreSQL
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2464-1
15:29 Zwei Probleme in python-Jinja2
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2465-1
22:59 Mehrere Probleme in OpenSSL
Betroffene Systeme: 3 ID: SUSE-SU-2016:2468-1
23:00 Mehrere Probleme in OpenSSL
Betroffene Systeme: 1 ID: SUSE-SU-2016:2469-1
23:02 Mehrere Probleme in nodejs4
Betroffene Systeme: 1 ID: SUSE-SU-2016:2470-1
Sa, 8.10. 00:03 Mehrere Probleme in Xen
Betroffene Systeme: 3 ID: SUSE-SU-2016:2473-1
00:05 Mehrere Probleme in PHP
Betroffene Systeme: 2 ID: SUSE-SU-2016:2477-1
00:08 Denial of Service in systemd
Betroffene Systeme: 2 ID: SUSE-SU-2016:2475-1
00:10 Denial of Service in systemd
Betroffene Systeme: 3 ID: SUSE-SU-2016:2476-1
Di, 11.10. 18:33 Mehrere Probleme in ghostscript-library
Betroffene Systeme: 5 ID: SUSE-SU-2016:2492-1
18:35 Mehrere Probleme in ghostscript-library
Betroffene Systeme: 11 ID: SUSE-SU-2016:2493-1
Mi, 12.10. 07:31 Mehrere Probleme in Xen
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2494-1
07:33 Mehrere Probleme in node.js
Betroffene Systeme: 2 ID: openSUSE-SU-2016:2496-1
07:35 Mehrere Probleme in Xen
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2497-1
16:43 Mehrere Probleme in Xen
Betroffene Systeme: 3 ID: SUSE-SU-2016:2507-1
18:36 Mehrere Probleme in flash-player
Betroffene Systeme: 2 ID: SUSE-SU-2016:2512-1
Do, 13.10. 07:20 Mehrere Probleme in Mozilla Firefox
Betroffene Systeme: 9 ID: SUSE-SU-2016:2513-1
12:33 Denial of Service in systemd
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2522-1
23:05 Mehrere Probleme in Xen
Betroffene Systeme: 1 ID: SUSE-SU-2016:2528-1
23:09 Mehrere Probleme in Xen
Betroffene Systeme: 2 ID: SUSE-SU-2016:2533-1
Fr, 14.10. 17:50 Mehrere Probleme in OpenSSL
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2537-1
17:53 Mehrere Probleme in PHP
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2540-1
17:55 Denial of Service in systemd
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2539-1
Mi, 19.10. 23:19 Pufferüberlauf in quagga
Betroffene Systeme: 3 ID: SUSE-SU-2016:2569-1
Do, 20.10. 22:42 Mehrere Probleme in ghostscript-library
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2574-1
Fr, 21.10. 17:19 Mehrere Probleme in Linux
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2583-1
17:20 Zwei Probleme in Linux
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2584-1
17:23 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 4 ID: SUSE-SU-2016:2585-1
Sa, 22.10. 00:35 Mehrere Probleme in QEMU
Betroffene Systeme: 2 ID: SUSE-SU-2016:2589-1
00:36 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 2 ID: SUSE-SU-2016:2596-1
00:38 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 6 ID: SUSE-SU-2016:2592-1
00:39 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 3 ID: SUSE-SU-2016:2593-1
So, 23.10. 23:10 Mehrere Probleme in Chromium
Betroffene Systeme: 2 ID: openSUSE-SU-2016:2597-1
23:12 Mehrere Probleme in Chromium
Betroffene Systeme: 1 ID: SUSE-SU-2016:2598-1
Mo, 24.10. 15:00 Mehrere Probleme in PHP
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2606-1
15:02 Zahlenüberlauf in gd
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2607-1
Di, 25.10. 07:02 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 7 ID: SUSE-SU-2016:2614-1
07:06 Pufferüberlauf in quagga
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2617-1
07:07 Pufferüberlauf in quagga
Betroffene Systeme: 2 ID: SUSE-SU-2016:2618-1
19:12 Mehrere Probleme in Linux
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2625-1
22:32 Zwei Probleme in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2016:2629-1
22:33 Zwei Probleme in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2016:2630-1
22:35 Zwei Probleme in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2016:2631-1
Mi, 26.10. 07:31 Zwei Probleme in Linux
Betroffene Systeme: 2 ID: SUSE-SU-2016:2632-1
07:33 Zwei Probleme in Linux
Betroffene Systeme: 2 ID: SUSE-SU-2016:2633-1
07:34 Zwei Probleme in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2016:2634-1
07:36 Zwei Probleme in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2016:2635-1
07:37 Zwei Probleme in Linux
Betroffene Systeme: 2 ID: SUSE-SU-2016:2636-1
07:39 Zwei Probleme in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2016:2637-1
07:40 Zwei Probleme in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2016:2638-1
10:50 Zwei Probleme in Mozilla Firefox
Betroffene Systeme: 2 ID: openSUSE-SU-2016:2639-1
19:14 Mehrere Probleme in QEMU
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2642-1
19:17 Pufferüberlauf in quagga
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2646-1
19:27 Mehrere Probleme in Ghostscript
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2648-1
19:29 Mehrere Probleme in Linux
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2649-1
22:45 Zwei Probleme in Linux
Betroffene Systeme: 2 ID: SUSE-SU-2016:2655-1
Do, 27.10. 07:05 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 2 ID: SUSE-SU-2016:2657-1
07:08 Zwei Probleme in Linux
Betroffene Systeme: 2 ID: SUSE-SU-2016:2658-1
07:09 Zwei Probleme in Linux
Betroffene Systeme: 2 ID: SUSE-SU-2016:2659-1
21:54 Ausführen beliebiger Kommandos in Flash Plugin for Browsers
Betroffene Systeme: 2 ID: SUSE-SU-2016:2662-1
22:01 Ausführen beliebiger Kommandos in Flash Plugin for Browsers
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2663-1
Fr, 28.10. 07:23 Ausführen beliebiger Kommandos in Flash Plugin for Browsers
Betroffene Systeme: 1 ID: openSUSE-SU-2016:2665-1
18:35 Mehrere Probleme in gd
Betroffene Systeme: 4 ID: SUSE-SU-2016:2668-1
Mo, 31.10. 14:49 Zwei Probleme in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2016:2673-1
14:51 Zwei Probleme in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2016:2674-1
14:53 Mehrere Probleme in PHP
Betroffene Systeme: 2 ID: SUSE-SU-2016:2683-1
Pro-Linux
Pro-Linux @Facebook
Neue Nachrichten
Werbung