Login
Login-Name Passwort


 
Newsletter
Sicherheitsmeldungen für Oktober 2016
Aktuelle Meldungen Distributionen
next 2016  next
next Oktober  next
Datum Uhrzeit Hersteller Meldung
Sa, 1.10. 00:22 Mehrere Probleme in Pillow (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3090-2
Mi, 5.10. 07:20 Mehrere Probleme in PHP
Betroffene Systeme: 3 ID: USN-3095-1
23:01 Mehrere Probleme in NTP
Betroffene Systeme: 3 ID: USN-3096-1
Sa, 8.10. 00:06 Mehrere Probleme in Oxide
Betroffene Systeme: 2 ID: USN-3091-1
Di, 11.10. 08:10 Mehrere Probleme in Linux
Betroffene Systeme: 1 ID: USN-3098-1
08:28 Mehrere Probleme in Linux
Betroffene Systeme: 1 ID: USN-3098-2
08:30 Mehrere Probleme in Linux
Betroffene Systeme: 1 ID: USN-3097-1
10:50 Mehrere Probleme in Linux
Betroffene Systeme: 1 ID: USN-3099-1
10:52 Mehrere Probleme in Linux
Betroffene Systeme: 1 ID: USN-3099-3
10:54 Mehrere Probleme in Linux
Betroffene Systeme: 1 ID: USN-3099-2
10:56 Mehrere Probleme in Linux
Betroffene Systeme: 1 ID: USN-3099-4
Mi, 12.10. 16:38 Ausführen beliebiger Kommandos in KDE-PIM
Betroffene Systeme: 1 ID: USN-3100-1
16:40 Denial of Service in Tracker
Betroffene Systeme: 1 ID: USN-3101-1
Do, 13.10. 15:13 Zwei Probleme in quagga
Betroffene Systeme: 3 ID: USN-3102-1
17:55 Mehrere Probleme in DBD-mysql
Betroffene Systeme: 2 ID: USN-3103-1
Fr, 14.10. 07:42 Mehrere Probleme in Linux (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3097-2
Do, 20.10. 07:12 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: USN-3106-1
07:14 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: USN-3107-1
07:15 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: USN-3105-1
07:19 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: USN-3104-1
07:20 Ausführen von Code mit höheren Privilegien in Linux (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3105-2
07:22 Ausführen von Code mit höheren Privilegien in Linux (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3106-2
07:36 Ausführen von Code mit höheren Privilegien in Linux (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3104-2
07:38 Ausführen von Code mit höheren Privilegien in Linux (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3106-3
07:40 Ausführen von Code mit höheren Privilegien in Linux (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3106-4
Fr, 21.10. 10:37 Denial of Service in BIND
Betroffene Systeme: 1 ID: USN-3108-1
Di, 25.10. 07:09 Ausführen von Code mit höheren Privilegien in Linux (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3107-2
19:07 Zwei Probleme in MySQL
Betroffene Systeme: 4 ID: USN-3109-1
19:09 Denial of Service in quagga
Betroffene Systeme: 4 ID: USN-3110-1
22:39 Ausführen von Code mit höheren Privilegien in nginx
Betroffene Systeme: 3 ID: USN-3114-1
Do, 27.10. 21:59 Ausführen von Code mit höheren Privilegien in nginx (Aktualisierung)
Betroffene Systeme: 3 ID: USN-3114-2
Fr, 28.10. 07:20 Zwei Probleme in Mozilla Firefox
Betroffene Systeme: 4 ID: USN-3111-1
07:22 Mehrere Probleme in Mozilla Thunderbird
Betroffene Systeme: 4 ID: USN-3112-1
Pro-Linux
Traut euch!
Neue Nachrichten
Werbung