Login
Login-Name Passwort


 
Newsletter
Sicherheitsmeldungen für September 2017
Aktuelle Meldungen Distributionen
next 2017  next
next September  next
Datum Uhrzeit Hersteller Meldung
Fr, 1.9. 07:40 Mehrere Probleme in Xen
Betroffene Systeme: 3 ID: SUSE-SU-2017:2319-1
07:43 Ausführen beliebiger Kommandos in Git
Betroffene Systeme: 12 ID: SUSE-SU-2017:2320-1
19:49 Mehrere Probleme in Xen
Betroffene Systeme: 4 ID: SUSE-SU-2017:2326-1
19:51 Mehrere Probleme in Xen
Betroffene Systeme: 2 ID: SUSE-SU-2017:2327-1
Sa, 2.9. 20:08 Ausführen beliebiger Kommandos in Git
Betroffene Systeme: 1 ID: openSUSE-SU-2017:2331-1
20:11 Mehrere Probleme in libzypp
Betroffene Systeme: 1 ID: openSUSE-SU-2017:2335-1
20:13 Mehrere Probleme in FreeRDP
Betroffene Systeme: 2 ID: openSUSE-SU-2017:2332-1
Mo, 4.9. 13:18 Mehrere Probleme in PHP
Betroffene Systeme: 2 ID: openSUSE-SU-2017:2337-1
20:23 Mehrere Probleme in Xen
Betroffene Systeme: 3 ID: SUSE-SU-2017:2339-1
22:32 Mehrere Probleme in Linux
Betroffene Systeme: 2 ID: SUSE-SU-2017:2342-1
22:34 Mehrere Probleme in libzypp und zypper
Betroffene Systeme: 3 ID: SUSE-SU-2017:2344-1
Mi, 6.9. 07:52 Pufferüberlauf in python-pycrypto
Betroffene Systeme: 15 ID: SUSE-SU-2017:2350-1
08:07 Mehrere Probleme in PostgreSQL
Betroffene Systeme: 9 ID: SUSE-SU-2017:2355-1
08:17 Mehrere Probleme in PostgreSQL
Betroffene Systeme: 12 ID: SUSE-SU-2017:2356-1
08:27 Mehrere Probleme in libzypp und zypper
Betroffene Systeme: 1 ID: openSUSE-SU-2017:2370-1
23:33 Mehrere Probleme in Gtk+
Betroffene Systeme: 7 ID: SUSE-SU-2017:2381-1
Do, 7.9. 20:41 Zwei Probleme in Linux
Betroffene Systeme: 1 ID: openSUSE-SU-2017:2384-1
Fr, 8.9. 18:18 Mehrere Probleme in Linux
Betroffene Systeme: 6 ID: SUSE-SU-2017:2389-1
20:25 Ausführen beliebiger Kommandos in evince
Betroffene Systeme: 9 ID: SUSE-SU-2017:2390-1
Sa, 9.9. 09:06 Mehrere Probleme in PostgreSQL
Betroffene Systeme: 2 ID: openSUSE-SU-2017:2391-1
09:23 Mehrere Probleme in PostgreSQL
Betroffene Systeme: 2 ID: openSUSE-SU-2017:2392-1
09:42 Mehrere Probleme in Gtk+
Betroffene Systeme: 2 ID: openSUSE-SU-2017:2393-1
09:44 Mehrere Probleme in Xen
Betroffene Systeme: 1 ID: openSUSE-SU-2017:2398-1
09:57 Mehrere Probleme in Xen
Betroffene Systeme: 1 ID: openSUSE-SU-2017:2394-1
Mo, 11.9. 22:59 Mehrere Probleme in QEMU
Betroffene Systeme: 2 ID: SUSE-SU-2017:2416-1
Di, 12.9. 23:51 Mehrere Probleme in Xen
Betroffene Systeme: 3 ID: SUSE-SU-2017:2420-1
23:57 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 2 ID: SUSE-SU-2017:2424-1
Mi, 13.9. 00:02 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 2 ID: SUSE-SU-2017:2423-1
07:19 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 2 ID: SUSE-SU-2017:2436-1
07:22 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 2 ID: SUSE-SU-2017:2437-1
07:28 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 2 ID: SUSE-SU-2017:2440-1
07:30 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2438-1
07:31 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 2 ID: SUSE-SU-2017:2439-1
07:34 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 2 ID: SUSE-SU-2017:2441-1
23:15 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 2 ID: SUSE-SU-2017:2442-1
23:28 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 2 ID: SUSE-SU-2017:2443-1
23:30 Mehrere Probleme in Linux
Betroffene Systeme: 2 ID: SUSE-SU-2017:2447-1
23:51 Mehrere Probleme in Linux
Betroffene Systeme: 2 ID: SUSE-SU-2017:2448-1
23:53 Mehrere Probleme in Xen
Betroffene Systeme: 3 ID: SUSE-SU-2017:2450-1
Do, 14.9. 15:03 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2454-1
15:30 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2457-1
20:22 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2455-1
20:30 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2456-1
22:40 Pufferüberlauf in Linux
Betroffene Systeme: 4 ID: SUSE-SU-2017:2459-1
23:53 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2464-1
23:55 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2469-1
Fr, 15.9. 06:44 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2465-1
06:46 Mehrere Probleme in CaaS Platform 1.0 images
Betroffene Systeme: 1 ID: SUSE-SU-2017:2470-1
06:54 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2471-1
06:55 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2472-1
07:04 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2473-1
07:06 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2474-1
07:26 Mehrere Probleme in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2475-1
07:28 Mehrere Probleme in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2476-1
14:29 Mehrere Probleme in Chromium
Betroffene Systeme: 1 ID: openSUSE-SU-2017:2482-1
14:37 Mehrere Probleme in Chromium
Betroffene Systeme: 2 ID: openSUSE-SU-2017:2491-1
15:59 Mehrere Probleme in Linux
Betroffene Systeme: 1 ID: openSUSE-SU-2017:2494-1
16:20 Mehrere Probleme in Linux
Betroffene Systeme: 1 ID: openSUSE-SU-2017:2495-1
19:24 Mehrere Probleme in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2497-1
22:01 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2500-1
22:03 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2499-1
22:09 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2498-1
Sa, 16.9. 10:18 Mehrere Probleme in FFmpeg
Betroffene Systeme: 1 ID: openSUSE-SU-2017:2502-1
11:57 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2506-1
12:02 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2508-1
12:08 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2509-1
12:11 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2510-1
12:35 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: SUSE-SU-2017:2511-1
Mo, 18.9. 10:00 Mehrere Probleme in QEMU
Betroffene Systeme: 1 ID: openSUSE-SU-2017:2513-1
10:42 Mehrere Probleme in Xen
Betroffene Systeme: 1 ID: openSUSE-SU-2017:2514-1
19:09 Mehrere Probleme in Xen
Betroffene Systeme: 4 ID: SUSE-SU-2017:2519-1
22:27 Pufferüberlauf in Linux
Betroffene Systeme: 9 ID: SUSE-SU-2017:2521-1
Di, 19.9. 06:49 Pufferüberlauf in Linux
Betroffene Systeme: 6 ID: SUSE-SU-2017:2523-1
16:06 Mehrere Probleme in Linux
Betroffene Systeme: 4 ID: SUSE-SU-2017:2525-1
Mi, 20.9. 15:13 Ausführen beliebiger Kommandos in Emacs
Betroffene Systeme: 9 ID: SUSE-SU-2017:2529-1
23:05 Ausführen beliebiger Kommandos in Emacs
Betroffene Systeme: 6 ID: SUSE-SU-2017:2532-1
23:12 Pufferüberlauf in Linux
Betroffene Systeme: 2 ID: SUSE-SU-2017:2534-1
Do, 21.9. 05:14 Ausführen beliebiger Kommandos in Emacs
Betroffene Systeme: 2 ID: openSUSE-SU-2017:2535-1
12:37 Mehrere Probleme in Xen
Betroffene Systeme: 1 ID: openSUSE-SU-2017:2540-1
Fr, 22.9. 07:06 Mehrere Probleme in Xen
Betroffene Systeme: 2 ID: SUSE-SU-2017:2541-1
07:14 Pufferüberlauf in Linux
Betroffene Systeme: 4 ID: SUSE-SU-2017:2548-1
17:00 Denial of Service in spice
Betroffene Systeme: 3 ID: SUSE-SU-2017:2552-1
Di, 26.9. 05:20 Mehrere Probleme in OpenJPEG
Betroffene Systeme: 1 ID: openSUSE-SU-2017:2567-1
Fr, 29.9. 08:58 Mehrere Probleme in Mozilla Firefox
Betroffene Systeme: 11 ID: SUSE-SU-2017:2589-1
Sa, 30.9. 07:28 Denial of Service in spice
Betroffene Systeme: 1 ID: openSUSE-SU-2017:2604-1
Pro-Linux
Traut euch!
Neue Nachrichten
Werbung