Login


 
Newsletter
Umfrage vom Fr, 17. Oktober 2014
Umfragen-Index Umfragen-Hitliste Umfrage suchen Umfrage vorschlagen
Abstimmungsergebnis
Haben Sie ihre Systeme gegen »Poodle« geimpft?

Nach Heartbleed machte diese Woche eine weitere SSL-Sicherheitslücke die Runde - Poodle. Betroffen sind von dem Problem alle Systeme, die das alte Protokoll SSL 3.0 unterstützen, unter anderem auch die aktuellen Browser. Die Browser-Hersteller – aber auch Distributoren – empfehlen deshalb, die Produkte abzusichern und das alte Protokoll abzuschalten.

Sind sie der Empfehlung nachgekommen und haben Sie Ihre Systeme gegen die Lücke geimpft? Gerne können Sie Ihre Meinung im Forum des Kommentarbereiches auch anderen Nutzern erläutern.

Ja, alle betroffene Systeme54%
Ja, aber nur Server2%
Ja, aber nur Browser4%
Nein, will es aber noch machen16%
Nein, werde nichts ändern7%
Poodle... was?18%
Hinweis

Teilnahme an Umfragen nur für registrierte Leser möglich. Bitte melden Sie sich an. Falls Sie nicht über ein Login verfügen, können Sie sich hier kostenlos registrieren.

 

Pro-Linux
Pro-Linux @Twitter
Neue Nachrichten