<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="de">
<head>
   <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
   <link rel="bookmark" href="https://www.pro-linux.de" title="Pro-Linux">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Alles" href="https://www.pro-linux.de/rss/index1.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Aktuell" href="https://www.pro-linux.de/rss/index2.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Applikationen" href="https://www.pro-linux.de/backend/Applications.rdf">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Umfragen" href="https://www.pro-linux.de/rss/index3.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Sicherheitsmeldungen" href="https://www.pro-linux.de/rss/index5.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Letzte Kommentare" href="https://www.pro-linux.de/rss/index6.xml">
   <link href="/css/plcss_a5af5a1ada526231928.css" rel="stylesheet" type="text/css">
   <link href="/css/global_8c7018eaec526231926.css" rel="stylesheet" type="text/css">
   <script type="text/javascript"  src="/scripts/nbscript.js"></script>
   <link rel="search" TITLE="Pro-Linux durchsuchen" HREF="https://www.pro-linux.de/suche/">
   <link title="Pro-Linux" rel="search" type="application/opensearchdescription+xml" href="https://www.pro-linux.de/misc/1/1/opensearch.xml">
<link rel="canonical" href="https://www.pro-linux.de/artikel/2/1937/unterstÃ¼tzung-fÃ¼r-die-open-source-umstellung-in-schleswig-holstein.html" >
<meta name="author" content="Michael Reim">
   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   <meta http-equiv="language" content="de">
   <meta name="description" content="Kürzlich ist etwas Bemerkenswertes geschehen: Der Kieler Landtag hat die Umstellung der Verwaltung auf Open Source-Software beschlossen.">
   <meta name="keywords" content="Pro-Linux, Linux, Android, Cloud, Mobile, BSD, Artikel, Tipps, Berichte, Workshops, Nachrichten, Foren, Spiele, OpenSource, GNU, Apache, Eclipse, Distributionen">
   <meta name="copyright" content="&copy; Pro-Linux">
   <meta name="robots" content="index, follow, noarchive">
   <meta name="generator" content="nb3 system v1.6">
<meta name="date" content="2018-07-05 04:15">
   <title>Unterstützung für die Open Source-Umstellung in Schleswig-Holstein? - Pro-Linux</title>
   <meta name="twitter:site" content="@prolinux_de">
   <meta name="twitter:card" content="summary">
   <meta name="twitter:domain" content="Pro-Linux">
   <meta name="fb:page_id" content="543637799013835">
<meta property="og:type" content="article">
<meta property="og:title" content="Unterstützung für die Open Source-Umstellung in Schleswig-Holstein? - Pro-Linux">
<meta property="og:description" content="Kürzlich ist etwas Bemerkenswertes geschehen: Der Kieler Landtag hat die Umstellung der Verwaltung auf Open Source-Software beschlossen.">
<meta property="og:site_name" content="Pro-Linux">
<meta property="og:url" content="https://www.pro-linux.de/artikel/2/1937/unterstÃ¼tzung-fÃ¼r-die-open-source-umstellung-in-schleswig-holstein.html">
<meta property="og:locale" content="de_DE">
<!--Start TN Site Variablen-->
<script type="text/javascript">
//GPT-JavaScript-Bibliothek
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
//jQuery-Bibliothek
if (typeof jQuery == 'undefined') {
  document.write('<script src=\"https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js\"><\/script>');
}
//Site-Variablen
var idgStorage = new Object();
idgStorage.adUnit1 = "/8456/IDG.DE_NET_Pro-linux.de";
idgStorage.adUnit2 = "article";
idgStorage.sec = "";
idgStorage.rs_tax = "no_tax";
</script>
<!--Ende TN Site Variablen-->
</head>
<body style="min-width:1090px">
<a name="top"></a>
<div style="width:100%; padding:0.3em 0 0; background-color:#0c4da0; height: 90px">
<div style="width: 728px; height: 90px; float:right;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.pro-linux.de/produkte/www/data/ajs.php':'https://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.pro-linux.de/produkte/www/data/ck.php?n=a90bb0d3&amp;cb=867' target='_blank'><img src='https://www.pro-linux.de/produkte/www/data/avw.php?zoneid=21&amp;cb=867&amp;n=a90bb0d3' border='0' alt='' /></a></noscript>
</div>
</div>
<table border="0" cellpadding="0" cellspacing="0" width="100%"><tr valign="top"><td>
<div id="block_head">
<script type="text/javascript">
<!--
if (document.layers) document.captureEvents(Event.MOUSEUP);
var TableState=false; // State of the table box
//-->
</script>
<div class="logo">
<a href="https://www.pro-linux.de/"><img src="https://www.pro-linux.de/images/NB3/base/global/pl-logo.png" border="0" alt="Pro-Linux.de" title="Pro-Linux.de" width="635" height="59"></a>
</div>
<div class="menu">
	<div class="search">
		<div class="main_social_media">
<ul>
<li><a href="https://www.facebook.com/prolinux.de" title="Facebook" class="facebook">Facebook</a></li>
<li><a href="https://twitter.com/prolinux_de" title="Twitter" class="twitter">Twitter</a></li>
<li><a href="https://www.pro-linux.de/artikel/2/99/rss-feeds.html" title="RSS" class="rss">RSS</a></li>
<li><a href="https://www.pro-linux.de/news/30/1/newsletter.html" title="Newsletter" class="letter">Newsletter</a></li>
</ul>
</div>
<div class="searchbox">
<form action="https://www.pro-linux.de?=0.7.0.1.9800.0.0.0.0.00.0" method="post">
<input class="input" type="text" name="searchbox_pg" id="suche" value="suche" onfocus="if (value == 'suche') {value=''}" onblur="if (value== '') {value='suche'}">
<input class="button" type="image" title="suche" src="https://www.pro-linux.de/images/NB3/base/menu-top/search.png">
</form>
</div>
	</div>
	<ul class="nav">
	<li><a href="https://www.pro-linux.de" class="start" title="Startseite"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/nachrichten/" class="news" title="Nachrichten"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/magazin/" class="magazin" title="Magazin"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/cgi-bin/DBApp/check.cgi" class="apps" title="Applikationen"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/forum/" class="forum" title="Forum"></a></li>
	<li class="sep"></li>
	</ul>
</div>
<div class="clr"></div>
</div>
<table class="block_main" border="0" cellpadding="0" cellspacing="0" width="100%">
	<tr>
	<td valign="top" width="160" align="left" class="sub_left">
 <div id="mmenu">
<div class="navigation">
	<div class="box_title_holder">
		<div class="box_title">Rubriken</div>
	</div>
	<div class="box_body">
		<div class="box_content">
			<ul>
<li><a href="https://www.pro-linux.de" > Hauptseite</a></li>
<li><a href="https://www.pro-linux.de/nachrichten/" > Nachrichten</a></li>
<li><a href="https://www.pro-linux.de/artikel/" id="select"> Artikel</a></li>
<li><a href="https://www.pro-linux.de/kurztipps" > Kurztipps</a></li>
<li><a href="https://www.pro-linux.de/cgi-bin/DBApp/check.cgi"> Programmnews</a></li>
<li><a href="https://www.pro-linux.de/sicherheit/1/1/1.html" > Sicherheit</a></li>
<li><a href="https://www.pro-linux.de/lugs/" > LUGs</a></li>
<li><a href="https://www.pro-linux.de/kalender/index1.html" > Veranstaltungen</a></li>
<li><a href="https://www.pro-linux.de/umfragen/" > Umfragen</a></li>
<li><a href="https://www.pro-linux.de/jobs/" > Stellenangebote</a></li>
<li><a href="https://www.pro-linux.de/forum/"> Forum</a></li>
<li><a href="https://www.pro-linux.de/news/10/1/news-mitteilen.html"> News mitteilen</a></li>
<li><a href="https://www.pro-linux.de/news/20/1/newsarchiv.html"> News-Archiv</a></li>
<li><a href="https://www.pro-linux.de/news/30/1/newsletter.html"> Newsletter</a></li>
<li><a href="https://www.pro-linux.de/suche/" > Suche</a></li>
<li><a href="https://www.pro-linux.de/artikel/2/1/impressum.html"> Pro-Linux</a></li>
<li><a href="https://www.pro-linux.de/user/index50.html" class="menusubscr"> Unterstützer</a></li>
			</ul>
		</div>
	</div>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Login</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.1.0.2.0.1937.0.0.0&amp;bly=1"><span class="it_minimize" title="minimieren"></span></a>
<!-- 1 -->
</div>
<div class="TableMenuLeft">
<div id="TableMS1" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<div id="login_table">
	<form method="post" action="https://www.pro-linux.de/login" id="logintable">		
	<input class="input" type="text" name="username" placeholder="username">
	<img class="info" src="https://www.pro-linux.de/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="Login-Name" title="Geben Sie bitte hier Ihren Login-Namen ein" border="0">
	<input class="input" type="password" name="password" placeholder="password">
	<img class="info" src="https://www.pro-linux.de/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="Passwort" title="Geben Sie bitte hier Ihr Passwort ein" border="0">
	<div class="clr"></div>
	<div class="autologin">
		<input type="hidden" name="said" value="100">
		<input type="hidden" name="aid" value="1">
		<input type="hidden" name="paid" value="2">
		<input type="hidden" name="mid" value="1937">
		<input type="hidden" name="cid" value="0">
		<input type="checkbox" id="autologin" name="autologin"> <label for="autologin">Immer anmelden</label><br>
	</div>
	<input class="submit" type="submit" name=".submit" value="anmelden">
	<div class="addinfo">
		<a href="https://www.pro-linux.de/user/index4.html">Noch kein Login?</a><br>
		<a href="https://www.pro-linux.de/user/index5.html">Daten vergessen?</a>
	</div>
	<div class="clr"></div>
	<br>&nbsp;
	</form>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Newsletter</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.1.0.2.0.1937.0.0.0&amp;bly=2"><span class="it_minimize" title="minimieren"></span></a>
<!-- 2 -->
</div>
<div class="TableMenuLeft">
<div id="TableMS2" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<div class="newsletter_table">
	<form method="post" action="https://www.pro-linux.de/NB3?=0.0.0.30.0.1" enctype="application/x-www-form-urlencoded">		
	<input class="input" type="text" name="email" value="ihre@email" onfocus="if (value == 'ihre@email') {value=''}" onblur="if (value== '') {value='ihre@email'}">
	<img class="info" src="https://www.pro-linux.de/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="E-Mail" title="Geben Sie bitte hier Ihre E-Mail ein" border="0">
	<input type="hidden" name='sendnewsletter' value="1">
	<input class="submit" type="submit" name=".submit" value="anmelden">
	<div class="clr"></div>
	<br>&nbsp;
	</form>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">Werbung</div>
</div>
 
<div class="table_content">
<p><script type="text/javascript"><!--google_ad_client = "ca-pub-1994687006819052";/* Textlink 160x90 */google_ad_slot = "5264631142";google_ad_width = 160;google_ad_height = 90;//--></script><script type="text/javascript"src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></p>
</div>
<div class="table_sep"></div>
  	</td>
	<td width="100%" class="block_container" valign="top" align="left">
		<table cellspacing="0" cellpadding="0" border="0" width="100%" class="block_content">
		<tr valign="top" align="left"><td id="art_inline">
<div id="tiart"><div id="ticon">	<div class="tipo">	<a href="https://www.pro-linux.de/artikel/2/print/1937/unterstuetzung-fuer-die-open-source-umstellung-in-schleswig-holstein.html" onMouseover="showComplete('top1')" onMouseout="hideComplete('top1')"><span id="drucken" class="art_menu_head"></span></a>	</div>	<div class="tipo">	<a href="#" onMouseover="showComplete('top2')" onMouseout="hideComplete('top2')" onclick="TableDisplayToggle('bbox')">	<span id="bookmarks" class="art_menu_head"></span></a>	<div id="bbox" class="bookmarkbox" style="visibility:hidden;">	<p>Lesezeichen hinzuf&uuml;gen</p>	<a class="box_close_button" href="#" ></a>	<ul><li><b class="bb_delicio"></b><a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;title=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="deli.cio.us" target="_blank"> deli.cio.us</a></li><li><b class="bb_digg"></b><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;title=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="Digg" target="_blank"> Digg</a></li><li><b class="bb_facebook"></b><a href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;t=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="Facebook" target="_blank"> Facebook</a></li><li><b class="bb_folkd"></b><a href="http://www.folkd.com/submit/https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html" title="Folkd" target="_blank"> Folkd</a></li><li><b class="bb_google"></b><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;title=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="Google" target="_blank"> Google</a></li><li><b class="bb_identica"></b><a href="http://identi.ca/notice/new?status_textarea=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html" title="Identi.ca" target="_blank"> Identi.ca</a></li><li><b class="bb_linkarena"></b><a href="http://linkarena.com/bookmarks/addlink/?url=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;title=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="Linkarena" target="_blank"> Linkarena</a></li><li><b class="bb_live"></b><a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;title=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux&amp;top=1" title="Live" target="_blank"> Live</a></li><li><b class="bb_mr_wong"></b><a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;bm_description=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="Mr.Wong" target="_blank"> Mr.Wong</a></li><li><b class="bb_myspace"></b><a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;t=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="MySpace" target="_blank"> MySpace</a></li><li><b class="bb_newsvine"></b><a href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;h=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="Newsvine" target="_blank"> Newsvine</a></li><li><b class="bb_oneview"></b><a href="http://www.oneview.de/quickadd/neu/addBookmark.jsf?URL=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&title=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="Oneview" target="_blank"> Oneview</a></li><li><b class="bb_reddit"></b><a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;title=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="reddit" target="_blank"> reddit</a></li><li><b class="bb_studivz"></b><a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;desc=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank"> StudiVZ</a></li><li><b class="bb_stumbleupon"></b><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;title=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="Stumble" target="_blank"> Stumble</a></li><li><b class="bb_twitter"></b><a href="http://twitter.com/home?status=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html" title="Twitter" target="_blank"> Twitter</a></li><li><b class="bb_yahoo"></b><a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux&amp;d=&amp;tag=&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html" title="Yahoo!" target="_blank"> Yahoo!</a></li><li><b class="bb_yigg"></b><a href="http://www.yigg.de/neu?exturl=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;exttitle=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="Yigg" target="_blank"> Yigg</a></li>	</ul>	</div>	</div>	<div class="tipo">	<a href="https://www.pro-linux.de/artikel/2/send/1937/unterstuetzung-fuer-die-open-source-umstellung-in-schleswig-holstein.html" onMouseover="showComplete('top3')" onMouseout="hideComplete('top3')"><span id="versenden" class="art_menu_head"></span></a>	</div>	<div class="tiinfo">	<span id="top1" style="visibility:hidden; display: none;">drucken</span>	<span id="top2" style="visibility:hidden; display: none;">bookmarks</span>	<span id="top3" style="visibility:hidden; display: none;">versenden</span>	<span id="top4" style="visibility:hidden; display: none;">konfigurieren</span>	<span id="top5" style="visibility:hidden; display: none;">admin</span>	<span id="top6" style="visibility:hidden; display: none;">pdf</span>	</div>	<div class="tidescr">Do, 5. Juli 2018, 15:00</div></div></div><div class="clr"></div>
<div id="article">
<div class="topic"><a href="https://www.pro-linux.de/artikel/1/9/meinung.html">Meinung</a></div>
<h2 class="title">Unterstützung für die Open Source-Umstellung in Schleswig-Holstein?</h2>
<div class="introtext"><p><p>Kürzlich ist etwas Bemerkenswertes geschehen: Der Kieler Landtag hat die Umstellung der Verwaltung auf Open Source-Software beschlossen.</p></p></div>
<div>Von
<a href="https://www.pro-linux.de/user/2/6820/michael-reim.html">Michael Reim</a>
</div>
<p> </p>

<p>Kürzlich ist etwas Bemerkenswertes geschehen: Der Kieler Landtag hat die <a href="https://www.pro-linux.de/news/1/26000/schleswig-holstein-beschließt-umstieg-auf-freie-software.html" nbinfo="1" nbdata="/nbinfo/0-1-26000.html">Umstellung der Verwaltung auf Open Source-Software beschlossen</a>. Solche Ideen oder auch Beschlüsse sind nicht neu. Aufgrund der bisherigen Fehlschläge sind selbst Beobachter aus dem Umfeld von Open Source skeptisch, warum es denn ausgerechnet dieses Mal doch klappen sollte. So weit, so gut. Das eigentlich Bemerkenswerte ist aber etwas anderes: Keine der im Landtag vertretenen Fraktionen hat sich dagegengestellt! Nur der Südschleswigsche Wählerverband enthielt sich - d.h. fünf so unterschiedliche Fraktionen wie CDU, Grüne, FDP aus der Regierungskoalition als auch SPD und AFD aus der Opposition unterstützen das Anliegen.</p><p>Als Außenstehender kann man nur mutmaßen, wie genau dies zustande kommt. Es dürfte aber so sein, dass dieser Themenkomplex so viele Felder berührt, um alle diese Parteien mit ihren jeweiligen Interessen sich darin wiederfinden zu lassen. Und seien wir ehrlich: Ob die CDU vielleicht primär auf Impulse für die lokale Wirtschaft hofft, die Grünen Offenheit aus Prinzip gutheißen, die FDP möglicherweise auf Vorteile durch mehr Wettbewerb setzt und die AFD sicherlich froh ist, eine wichtige Sache den Händen der Amerikaner zu entwinden und zurück nach Deutschland zu bringen - Open Source hat hier ganz klar für jeden etwas zu bieten.</p><p>Allen, die sich dafür interessieren, sei der Blick in den entsprechenden <a href="http://www.landtag.ltsh.de/infothek/wahl19/drucks/00700/drucksache-19-00756.pdf">Antrag</a> nahegelegt; es ist wenig Text und schnell gelesen ). Völlig richtig wird u.a. festgestellt, daß ein die Abhängigkeit von einem einzigen Hersteller (»vendor lock-in«) hochproblematisch ist und Open Source vielfältige Vorteile bietet.</p><p>In den Kommentaren zum Ursprungsartikel machte ich den Vorschlag, daß sich doch ein paar von uns Open-Source-Begeisterten zusammenfinden könnten, welche die angestrebte Richtung richtig finden und zunächst einfach mal darüber reden wollen. Typischerweise interessiert sich ein recht eigener Menschenschlag dafür und es bietet sich hier mindestens die Möglichkeit, nette Leute kennenzulernen, ein wenig zu fachsimpeln und Ideen auszubreiten. Im Idealfall könnte dies sogar in eine Zusammenarbeit an einem gemeinsamen Projekt münden.
Es kann zumindest nicht schaden, wenn wir:</p><p><ol>
a) den Abgeordneten zeigen, daß die Bevölkerung die Entscheidung der
Hinwendung zu Open Source gutheißt und dem Thema große Bedeutung für die
Zukunft beimisst.
b) als beruflich und hobbymäßig mit Open Source beschäftigte Personen unsere
Erfahrung damit zur Verfügung stellen.
c) vielleicht sogar eine Analyse vergangener Projekte zur Umstellung auf Open
Source in Deutschland und anderen Ländern vorlegen, um im Falle der
gescheiterten die richtigen Schlüsse zu ziehen und ansonsten Anknüpfungspunkte
an die Erfolge oder sogar den Austausch mit den erfolgreichen zu erleichtern.
d) eventuell mehrere Optionen bzw. Modelle präsentieren, wir unserer Ansicht
nach eine Umstellung aussehen kann, die erfolgreich verläuft.
</ol></p><p>Möglicherweise ließe sich auch im Rahmen einer LUG/BUG etwas organisieren - entsprechende Strukturen existieren ja bereits. Wer Interesse an der Diskussion/Mitarbeit hat, kann sich gerne bei mir melden. Wie es dann weitergeht, sollte gemeinsam entschieden werden. Man könnte z.B. auf Github (Microsoft ist doch jetzt auch für Open Source, nicht?) gemeinsam an einem Repo mit Text- oder HTML-Dateien arbeiten. Auch kann ich gerne eine Subdomain
und etwas Speicherplatz zur Verfügung stellen.</p><p>Zur Kontaktaufnahme habe ich die Adresse <b class="t_path">os-sh</b> (für Open Source Schleswig-Holstein) eingerichtet. Die Domain dazu ist <b class="t_path">elderlinux.org</b>. Schauen wir mal, was daraus wird!</p>
</div>
<div class="item_licbox">
	<ul>
	<li><p>Das Werk darf vervielfältigt, verbreitet und öffentlich zugänglich gemacht werden, Abwandlungen und Bearbeitungen des Werkes sind erlaubt. Der Name des Autors/Rechteinhabers muss in der von ihm festgelegten Weise genannt werden.</p>
- <a href="http://creativecommons.org/licenses/by/3.0/deed.de">Weitere Informationen</a>
	</li>
	<ul>
</div>

<div class="endline"></div>
<div id="item_npinfo">
	<ul class="actions">
		<li><b class="print"></b><a href="https://www.pro-linux.de/artikel/2/print/1937/unterstuetzung-fuer-die-open-source-umstellung-in-schleswig-holstein.html">Drucken</a></li>
		<li><b class="send"></b><a href="https://www.pro-linux.de/artikel/2/send/1937/unterstuetzung-fuer-die-open-source-umstellung-in-schleswig-holstein.html">Versenden</a></li>
	</ul>
	<ul class="actions2">
		<li><b class="link"></b><i class="surl" onclick="TableDisplayToggle('bbox_surl')">Kurz-URL</i></a></li>
		<li><b class="none"></b></li>
<div id="bbox_surl" style="width:172px; visibility: hidden;">
<div class="surl_inner">
<span class="surl_input">
<input onmouseover="this.select();" onfocus="this.select()" id="inputShorturl" type="text" style="width:170px;" value="https://www.pro-linux.de/-0102791">
</span>
</div>
</div>
	</ul>
	<ul class="bookmark">
		<li class="title">Social Networks: <i class="more" onclick="TableDisplayToggle('bbox_down')">mehr</i></li>
		<div id="bbox_down" class="bookmarkbox" style="visibility:hidden;">
	<p>Lesezeichen hinzuf&uuml;gen</p>
	<a class="box_close_button" href="#" ></a>
	<ul>
<li><b class="bb_delicio"></b><a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;title=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="deli.cio.us" target="_blank"> deli.cio.us</a></li>
<li><b class="bb_digg"></b><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;title=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="Digg" target="_blank"> Digg</a></li>
<li><b class="bb_facebook"></b><a href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;t=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="Facebook" target="_blank"> Facebook</a></li>
<li><b class="bb_folkd"></b><a href="http://www.folkd.com/submit/https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html" title="Folkd" target="_blank"> Folkd</a></li>
<li><b class="bb_google"></b><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;title=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="Google" target="_blank"> Google</a></li>
<li><b class="bb_identica"></b><a href="http://identi.ca/notice/new?status_textarea=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html" title="Identi.ca" target="_blank"> Identi.ca</a></li>
<li><b class="bb_linkarena"></b><a href="http://linkarena.com/bookmarks/addlink/?url=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;title=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="Linkarena" target="_blank"> Linkarena</a></li>
<li><b class="bb_live"></b><a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;title=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux&amp;top=1" title="Live" target="_blank"> Live</a></li>
<li><b class="bb_mr_wong"></b><a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;bm_description=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="Mr.Wong" target="_blank"> Mr.Wong</a></li>
<li><b class="bb_myspace"></b><a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;t=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="MySpace" target="_blank"> MySpace</a></li>
<li><b class="bb_newsvine"></b><a href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;h=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="Newsvine" target="_blank"> Newsvine</a></li>
<li><b class="bb_oneview"></b><a href="http://www.oneview.de/quickadd/neu/addBookmark.jsf?URL=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&title=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="Oneview" target="_blank"> Oneview</a></li>
<li><b class="bb_reddit"></b><a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;title=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="reddit" target="_blank"> reddit</a></li>
<li><b class="bb_studivz"></b><a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;desc=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank"> StudiVZ</a></li>
<li><b class="bb_stumbleupon"></b><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;title=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="Stumble" target="_blank"> Stumble</a></li>
<li><b class="bb_twitter"></b><a href="http://twitter.com/home?status=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html" title="Twitter" target="_blank"> Twitter</a></li>
<li><b class="bb_yahoo"></b><a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux&amp;d=&amp;tag=&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html" title="Yahoo!" target="_blank"> Yahoo!</a></li>
<li><b class="bb_yigg"></b><a href="http://www.yigg.de/neu?exturl=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;exttitle=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="Yigg" target="_blank"> Yigg</a></li>
	</ul>
		</div>
		<li class="bookmark_list">
<a href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;t=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="Facebook" target="_blank" class="bb_facebook"></a>
<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html" title="Twitter" target="_blank" class="bb_twitter"></a>
<a href="http://identi.ca/notice/new?status_textarea=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html" title="Identi.ca" target="_blank" class="bb_identica"></a>
<a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;desc=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank" class="bb_studivz"></a>
<a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;t=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="MySpace" target="_blank" class="bb_myspace"></a>
<a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.pro-linux.de%2Fartikel%2F2%2F1937%2Funterst%C3%BCtzung-f%C3%BCr-die-open-source-umstellung-in-schleswig-holstein.html&amp;bm_description=Unterst%C3%BCtzung+f%C3%BCr+die+Open+Source-Umstellung+in+Schleswig-Holstein%3F+-+Artikel+-+Pro-Linux" title="Mister Wong" target="_blank" class="bb_mr_wong"></a>
		</li>
	</ul>
	<ul class="links">
		<li>
<a href="https://www.pro-linux.de/artikel/2/1938/warum-sie-ipv6-brauchen.html" nbinfo="1" nbdata="/nbinfo/1-2-1938.html">Warum Sie IPv6 brauchen</a>&nbsp;<b class="prev"></b>
	</ul>
<div class="clr"></div>
</div>
<div class="endline"></div>

<!-- Comment main start -->
<div id="ac">
	<div class="cb_head">
		<div class="endline"></div>
		<div class="titleline_a">
			<div class="titleline_b">Kommentare
			<span class="comment_info"> (Insgesamt: 0 || 
   <a href="https://www.pro-linux.de/artikel/2/insert/1937/new-comment.html">Kommentieren</a>
   )
			</span>
			</div>
			
		</div>
		<div class="endline"></div>
	</div>
	<div class="cb_info">
	</div>
</div>
		</td><td width="1" class="block_border">
		</td><td width="160" align="left" valign="top">
<div class="table_title">
<div class="head">
<span class="title">Pro-Linux</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.1.0.2.0.1937.0.0.0&amp;bly=6"><span class="it_minimize" title="minimieren"></span></a>
<!-- 6 -->
</div>
<div class="TableMenuRight">
<div id="TableMS6" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<center>
<a href="https://www.pro-linux.de/user/index50.html"><img width="150" height="200" border="0" alt="Unterstützer werden" src="https://www.pro-linux.de/images/NB3/media/unterstuetzer.png"></a>
</center>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Neue Nachrichten</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.1.0.2.0.1937.0.0.0&amp;bly=7"><span class="it_minimize" title="minimieren"></span></a>
<!-- 7 -->
</div>
<div class="TableMenuRight">
<div id="TableMS7" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<table cellspacing="0" cellpadding="0" border="0" width="100%" align="left" class="side_news">
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26064/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>3</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26064/gimp-2104-mit-kleinen-neuerungen.html" class="title">Gimp 2.10.4 mit klei&shy;nen Neue&shy;run&shy;gen</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26063/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>2</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26063/kdenlive-sucht-beta-tester.html" class="title">Kden&shy;li&shy;ve sucht Be&shy;ta-Tes&shy;ter</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26062/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>1</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26062/gentoo-legt-bericht-zum-einbruch-auf-github-gentoo-organisation-vor.html" class="title">Gen&shy;too legt Be&shy;richt zum Ein&shy;bruch auf Git&shy;hub Gen&shy;too-Or&shy;ga&shy;ni&shy;sa&shy;ti&shy;on vor</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26061/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26061/screensharing-unter-wayland-per-webrtc.html" class="title">Screen&shy;s&shy;ha&shy;ring unter Way&shy;land per We&shy;bRTC</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26060/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>6</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26060/openstreetmap-erhält-5-pbyte-informationen-zu-gebäuden-von-microsoft.html" class="title">OpenS&shy;tree&shy;tMap er&shy;hält 5 PByte In&shy;for&shy;ma&shy;tio&shy;nen zu Ge&shy;bäu&shy;den von Mi&shy;cro&shy;soft</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26059/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26059/eclipse-foundation-stellt-community-report-2018-vor.html" class="title">Eclip&shy;se Foun&shy;da&shy;ti&shy;on stellt Com&shy;mu&shy;ni&shy;ty Re&shy;port 2018 vor</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26058/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>6</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26058/dell-notebooks-precision-7530-und-7730-mit-ubuntu-verfügbar.html" class="title">Dell Note&shy;books Pre&shy;ci&shy;si&shy;on 7530 und 7730 mit Ubu&shy;ntu ver&shy;füg&shy;bar</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26057/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>21</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26057/tuxedo-infinitybook-pro-14-bereit-zur-auslieferung.html" class="title">Tu&shy;xe&shy;do In&shy;fi&shy;ni&shy;ty&shy;Book Pro 14 be&shy;reit zur Aus&shy;lie&shy;fe&shy;rung</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26056/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26056/kde-community-report-2017-vorgestellt.html" class="title">KDE Com&shy;mu&shy;ni&shy;ty Re&shy;port 2017 vor&shy;ge&shy;stellt</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26055/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26055/mongodb-40-erschienen.html" class="title">Mon&shy;goDB 4.0 er&shy;schie&shy;nen</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
</table>
&nbsp;
<div class="clr"></div>
<div class="menupt">
<ul>
<li><a href="https://www.pro-linux.de/nachrichten/"> &gt;&gt;mehr</a></li>
</ul>
</div>
<div class="clr"></div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">Werbung</div>
</div>
 
<div class="table_content">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1994687006819052";
/* Textlink 160x90 */
google_ad_slot = "5264631142";
google_ad_width = 160;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="table_sep"></div>
		</td></tr>
		</table>
		<div class="block_bottom">
		</div>
	</td>
	</tr>
</table>
<div id="footer">
<div id="footer_left">
<div class="up"></div>
<a href="#top"> Seitenanfang</a></div>
<div id="footer_nb3" title="NB3 powered"></div>
<div id="footer_links">
<a title="Mediadaten" href="https://www.pro-linux.de/artikel/2/3/mediadaten.html">Mediadaten</a>
<a title="RSS/Feeds" href="https://www.pro-linux.de/artikel/2/99/rss-feeds.html"><span class="rss_logo_small"></span>&nbsp;RSS/Feeds</a>
<a title="Datenschutz" href="https://www.pro-linux.de/artikel/2/2/datenschutz.html">Datenschutz</a>
<a title="Impressum" href="https://www.pro-linux.de/artikel/2/1/impressum.html">Impressum</a>
</div>
<div id="footer_copy"><b>&copy; 2018 Pro-Linux</b></div>
</div>
</td><td bgcolor="#0c4da0" width="160px">
<div style="padding:0; margin:0; background-color:#dde0e9; text-align:right; width: 160px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.pro-linux.de/produkte/www/data/ajs.php':'https://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.pro-linux.de/produkte/www/data/ck.php?n=ab2d7d76&amp;cb=548' target='_blank'><img src='https://www.pro-linux.de/produkte/www/data/avw.php?zoneid=20&amp;cb=548&amp;n=ab2d7d76' border='0' alt='' /></a></noscript>
</div>
</td>
</tr>
</table>
<script language="javascript" type="text/javascript">
NBInfo.start();
</script>
</body></html>
