Login
Newsletter
Werbung

Thema: Debian GNU/Linux 10.0 »Buster«

1 Kommentar(e) || Alle anzeigen ||  RSS || Kommentieren
Kommentare von Lesern spiegeln nicht unbedingt die Meinung der Redaktion wider.
0
Von hjb am Fr, 19. Juli 2019 um 09:19 #

Grundsätzlich gibt es zuviele Dienste, als dass ich da eine allgemeine Aussage machen kann. Auf einem Rechner laufen aber Apache, MariaDB und Unbound, dabei gab es keine Probleme. Bei Apache z.B. erhöhte sich die Versionsnummer nur geringfügig, alles andere blieb gleich.

Pro-Linux
Traut euch!
Neue Nachrichten
Werbung