Veröffentlichungen
Oktober 2017
So Mo Di Mi Do Fr Sa
1234567
891011121314
151617_1_8192021
22232425262728
293031 
DBApp-Suche

Application datasets: 20260 Version datasets: 140755
DBApp v1.06
Copyright © demon
Werbung
  pam_require

pam_require ist ein einfaches Plugable Authentication Module (PAM) für Linux (und vielleicht andere Systeme, die PAM verwenden). Es ist ein Account-Modul, das es ermöglicht, nur spezifische Gruppen oder spezifische Benutzer auf einen Dienst zugreifen zu lassen. (non)


 

Homepage: http://www.splitbrain.org/projects/pam_require
Rating:
Lizenz: GNU General Public License Version 2 oder neuer
Kategorie: Konsole
 
 

.: Hauptzweig
2006-06-08  0.7  Kleinere neue Funktionen  mehr...  
 
  Angaben ändern   Neue Version melden