Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 16. Dez 2018 4:44

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 21. Okt 2002 23:03 
Hi Leute.
Ich kriege meine Wireless IntelliMouse Explorer (USB) von Microsoft einfach nichtz unter Mandrake 9.0 ans laufen.
Kann mir jemand helfen?
mfg, Manuel


Nach oben
   
BeitragVerfasst: 22. Nov 2002 15:00 
Hi,

ich habe die gleiche Maus unter Suse81 zwar prinzipiell am laufen, als default USB-Microsoft-Maus, aber die Rad-Funktion /scrollen geht nicht.

Wäre über einen vernünftigen Treiber auch sehr froh !


Nach oben
   
BeitragVerfasst: 09. Jan 2003 20:21 
hi
bin umsteiger von xp auf mandrake 9.0 habe auch prob mit der gleichen mouse brauch dringend hilfe
danke schon mal im voraus

mfg
Nightwolf


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de