AiM bzw. Gaim/Kaim unter SuSe 6.1

Antworten
Nachricht
Autor
Daniel

AiM bzw. Gaim/Kaim unter SuSe 6.1

#1 Beitrag von Daniel » 30. Sep 2000 14:41

Also, ich bekomme immer irgendwelche Fehlermeldungen beim Compilieren von Gaim und auch bei Kaim. Läuft das überhaupt unter 6.1? Wenn ja welche Version ? Danke im Vorraus.

FBN

Re: AiM bzw. Gaim/Kaim unter SuSe 6.1

#2 Beitrag von FBN » 05. Okt 2000 10:09

keine antwort auf deine frage, aber schau dir das mal an:

http://www.jabber.org
bzw. für gnome/kde: http://gabber.sourceforge.net

(jabber -> protokoll, gabber -> gnome client)

frank

Antworten