welche version von modutils brauch ich fuer 2.4.0?

Antworten
Nachricht
Autor
maschke

welche version von modutils brauch ich fuer 2.4.0?

#1 Beitrag von maschke » 08. Jan 2001 19:18

ja, welche ? :)

und wo krieg ich die? (suchfaul)

thx

Sebastian Ude

Re: welche version von modutils brauch ich fuer 2.

#2 Beitrag von Sebastian Ude » 08. Jan 2001 19:28

Am besten die neueste (2.4.1), gibts auf:

ftp://ftp.kernel.org/pub/linux/utils/ke ... tils/v2.4/

(oder jedem anderen kernel.org-Mirror)

Antworten