Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 16. Nov 2018 17:20

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 28. Dez 2002 21:54 
Ich probiere gerade Suse Linux 8.1 auf meinem Host zu Installieren.

Yast2 hängt sich aber jedesmal bei einem Particiption Check auf.

Meine Hardwarekonfiguration

Mainboard: Epox EP-8k3a
Prozessor: AMD Athlon XP 1800+
Graffikarte: Geforce 4 TI 4600
Festplatte (Für SUSE): Samsung 40GB (SV4084H)
Netzwerk: 3Com 3c905

P.s.: Hab Suse Linux 7.3 von der Pc-Welt ohne Probleme schon seit längerem Laufen


Nach oben
   
 Betreff des Beitrags: Zusatz
BeitragVerfasst: 28. Dez 2002 21:57 
Der Suse Support Antwortet auf die selbe Frage schon seit 3 Tagen nicht


Nach oben
   
BeitragVerfasst: 29. Dez 2002 2:00 
Danke


Nach oben
   
BeitragVerfasst: 29. Dez 2002 4:59 
Was meinst du mit "Particiption Check"?

Du hast doch dein System nicht etwa übertaktet?
Eventuell eine fehlerhafte CD oder DVD?

Hier meine MD5 Checksummen (erstellt mit "md5sum --binary /dev/cdrom")

056b28136ce2c03e8f15986b5178bfd9 *SuSE/Linux 8.1 CD-ROM #1
b0d2b85f141cd42915d6a5c7150ab418 *SuSE/Linux 8.1 CD-ROM #2
506e0044d1e2d46663eede2f52f174cb *SuSE/Linux 8.1 DVD


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de