Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
squid

 
Dieses Forum ist gesperrt, Sie können keine Beiträge editieren, schreiben oder beantworten.   Dieses Thema ist gesperrt, Sie können keine Beiträge editieren oder beantworten.    Pro-Linux Foren-Übersicht -> Linux-Forum (alt)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Hubsi
Gast





BeitragVerfasst am: 14. März 2000 16:42   Titel: squid

Hallo,

Squid startet bei mir (Suse 6.2) nicht richtig (failed),
Die Lösung laut Suse:
um eine DNS-Anfrage zu vermeiden, sollte squid mit der Option -D gestartet werden.
Wo stelle ich das ein ?

Danke

Hubsi
 

Hansi
Gast





BeitragVerfasst am: 14. März 2000 17:36   Titel: Re: squid

Hi!

Das stellst Du in /sbin/init.d/squid ein (da wo das Startkommando für SQUID steht, kann mehrmals sein!)
Komisch. Mal wieder ein Beweis für SUSEs schlechte Distribution: in der 6.0 startet Squid automatisch so

Hoffe es hilft was!

Gruß,

Hansi
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Linux-Forum (alt) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy