Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Fehler beim Start von Netscape

 
Dieses Forum ist gesperrt, Sie können keine Beiträge editieren, schreiben oder beantworten.   Dieses Thema ist gesperrt, Sie können keine Beiträge editieren oder beantworten.    Pro-Linux Foren-Übersicht -> Linux-Forum (alt)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Chris
Gast





BeitragVerfasst am: 01. Aug 2000 17:31   Titel: Fehler beim Start von Netscape

Hallo

Ich hab ein großes Problem. Ich habe nämlich XFree neu installliert und seit dem geht der Netscape nicht.
Er bringt die folgende Fehlermeldung.

netscape: locale `de_DE' not supported by Xlib; trying `C'.
netscape: locale `C' not supported either.
Perhaps the $XNLSPATH environment variable is not set correctly?
Bus-Zugriffsfehler

Nun weiß ich nicht was ich da tun soll. Ich hab schon neu installiert aber es hat nichts geholfen.

Hoffentlich kann mir jemand helfe!

CU
Chris
 

hjb
Pro-Linux


Anmeldungsdatum: 15.08.1999
Beiträge: 3236
Wohnort: Bruchsal

BeitragVerfasst am: 02. Aug 2000 7:04   Titel: Re: Fehler beim Start von Netscape

Hi,

vermutlich hast du vergessen, Xlib.tgz zu installieren; das Verzeichnis /usr/lib/X11/locale fehlt oder ist leer.

Gruß,
hjb
_________________
Pro-Linux - warum durch Fenster steigen, wenn es eine Tür gibt?
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen MSN Messenger

Chris
Gast





BeitragVerfasst am: 02. Aug 2000 11:17   Titel: Re: Fehler beim Start von Netscape

Hi

hab nachgeschaut, aber das Verzeichnis ist da und es ist etwas drin.

Trotzdem danke!!

CU
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Linux-Forum (alt) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy