Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Mist gebaut!

 
Dieses Forum ist gesperrt, Sie können keine Beiträge editieren, schreiben oder beantworten.   Dieses Thema ist gesperrt, Sie können keine Beiträge editieren oder beantworten.    Pro-Linux Foren-Übersicht -> Linux-Forum (alt)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
mike
Gast





BeitragVerfasst am: 17. Aug 2000 23:04   Titel: Mist gebaut!

Hi
sorry ich bin neu mit Linux und habe scheinbar mist gebaut mit meinem Rechner.
er arbeitet mit 16 bit !!!!!
Wie komme ich wieder auf 32 bit?Und wie mache ich es dass es auch beim nächsten starten wieder auf 32 bit bleibt?Er ist jetzt halt seeeeeehr laaaaangsam.und die SWAF ist schon bei 23M mit xosview angeschaut.Nach ca.5 min und 2x Netscape gestartet.Ich bedanke mich mal für eine Antwort.
 

zwatz



Anmeldungsdatum: 19.04.2000
Beiträge: 144
Wohnort: OOE

BeitragVerfasst am: 18. Aug 2000 5:39   Titel: Re: Mist gebaut!

hi,
wie kommst du zu der Annahme, dass "mit 16Bit gearbeitet wird"?
Oder meinst du die X11 Konfiguration (Farbtiefe) damit ?

Beschreibe mal näher, welcher Rechner in welcher Konfiguration da verwendet wird.

Gruss
Thomas


Zuletzt bearbeitet von zwatz am 18. Aug 2000 5:39, insgesamt 1-mal bearbeitet
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Linux-Forum (alt) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy