Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Probleme beim Benutzeranlegen

 
Dieses Forum ist gesperrt, Sie können keine Beiträge editieren, schreiben oder beantworten.   Dieses Thema ist gesperrt, Sie können keine Beiträge editieren oder beantworten.    Pro-Linux Foren-Übersicht -> Linux-Forum (alt)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Stefan+H.
Gast





BeitragVerfasst am: 01. Sep 2000 15:08   Titel: Probleme beim Benutzeranlegen

Hy,

Habe ein Problem beim Benutzeranlegen, eigentlich eher danach. Habe auf meinem Mailserver einen neunen Beutzer anlegt und nun kann ich diesem keine Mail lokal zustellen. Ich erhalte immer die Meldung: User unkown.

Kann mir einer verraten was ich falsch gemacht bzw. vergessen hab ?

Ich benutz SuSE 6.2 und hab den User (wie auch die anderen 4 vorher) mittels YaST anlegt. Die anderen User können sich wunderbar zumailen, nur der Neue nicht.

Ciao, Stefan
 

hjb
Pro-Linux


Anmeldungsdatum: 15.08.1999
Beiträge: 3236
Wohnort: Bruchsal

BeitragVerfasst am: 01. Sep 2000 19:59   Titel: Re: Probleme beim Benutzeranlegen

Hi,

vielleicht mußt du mal den Mail-Daemon neu starten.

Gruß,
hjb
_________________
Pro-Linux - warum durch Fenster steigen, wenn es eine Tür gibt?
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen MSN Messenger

Stefan H.
Gast





BeitragVerfasst am: 02. Sep 2000 8:26   Titel: Re: Probleme beim Benutzeranlegen

Hab ich schon. Auch schon neu gebootet, nur um sicher zu gehen...


Ciao, Stefan
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Linux-Forum (alt) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy