Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Pingzeiten über 1000ms nach kurzer Zeit im Inet ??

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Netzwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Alex
Gast





BeitragVerfasst am: 05. Jan 2001 11:55   Titel: Pingzeiten über 1000ms nach kurzer Zeit im Inet ??

Hallo, ich habe einen Router auf dem SUSE 6.3 läuft.
Das Problem ist folgendes etwa nach 2 Tagen manchmal früher manchmal später
sind die PING-Zeiten zum Provider weit über 1000ms. (vom Client sowie auch auf dem Linux selbst) er routet einfach nicht mehr richtig ins netz.
Von der normalen Zeit etwa 40ms ansteigend bis ins unendliche bis der Router dann behauptet es sind keine anfragen mehr da und wählt mach 30min aus...
Ich komm einfach nicht drauf an was das liegen könnte, alles funktioniert ohne Probleme bis auf das!!
Nach einem Neustart von "I4L" und neuer einwahl funktioniert das ganze wieder für eine Weile...


Alex
 

hjb
Pro-Linux


Anmeldungsdatum: 15.08.1999
Beiträge: 3236
Wohnort: Bruchsal

BeitragVerfasst am: 05. Jan 2001 13:08   Titel: Re: Pingzeiten über 1000ms

Hi,

Standardkernel von SuSE? Dann suche in der Supportdatenbank oder schreibe einen Bug-Report. Wird aber sicher kein anderes Resultat geben als erst mal auf den neuesten Kernel upzudaten.

Gruß,
hjb
_________________
Pro-Linux - warum durch Fenster steigen, wenn es eine Tür gibt?
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen MSN Messenger

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Netzwerk Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy