Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
ISDN-Login geht nur 1-3 Sekunden und ist wieder au

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Netzwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Windhund
Gast





BeitragVerfasst am: 20. Feb 2001 14:45   Titel: ISDN-Login geht nur 1-3 Sekunden und ist wieder au

Suse 7.1 / ISA-Pnp ISDN-Karte AVM Fritz!
Alle Vorbereitungen sind getroffen, Karte ist erkannt und aufgenommen.
Zugang eingerichtet (T-Online flat), Benutzername und Kennwort überprüft.
Unter KDE 2.01 will ich den Zugang öffnen, die beiden Stecker unten gehen zusammen,
aber nach 1-3 Sekunden trennen sie sich wieder.
Einstellung von Hangup-Time bringt nichts - egal ob 0 oder 100 Sekunden und alles dazwischen -
keine Verbindung kommt also zustande.
ISDN.log auch schon angeschaut, aber aus den Ziffern werd ich nicht schlau.
Weiss nun keinen Rat mehr. Unter Suse 7.0 war alles kein Problem.
 

Dejan
Gast





BeitragVerfasst am: 21. Feb 2001 11:13   Titel: Re: ISDN-Login geht nur 1-3 Sekunden und ist wiede

Hallo,

schau doch mal in /var/log/messages rein, da sollte drinstehen was nicht stimmt. (evtl. PAP authentification error) Wenn du nicht weiter weisst dann Poste bitte die Meldungen.
 

Windhund
Gast





BeitragVerfasst am: 21. Feb 2001 19:28   Titel: Re: ISDN-Login geht nur 1-3 Sekunden

Danke für deine Antwort, Problem ist gelöst.
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Netzwerk Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy