Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
CGI und SUSE 7 oder 7.1 erfahrungen

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Netzwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Marc
Gast





BeitragVerfasst am: 11. März 2001 19:57   Titel: CGI und SUSE 7 oder 7.1 erfahrungen

Hy
Wer hat erfahrung mit CGI Programmen. Ich habe mir diverse CGI Programme runtergeladen und bekomme einfach keins zum laufen. Ich bekomme immer die folgende Sch.... fehlermeldung :
Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.
Please contact the server administrator, root@localhost and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.



--------------------------------------------------------------------------------

Apache/1.3.12 Server at test.peter Port 80

Wer hat schon erfahrung mit CGI Installationen. Was mach ich falsch ? Ich hab teshalber alles auf das recht 777 gesetzt aber es bring einfach nichts.
Ligt es an meinem Unwissen oder an SUSE ?
 

hugenay
Gast





BeitragVerfasst am: 11. März 2001 20:08   Titel: Re: CGI und SUSE 7 oder 7.1 erfahrungen

deja vu? hab gerade noch versucht einem "Marc" zu antworten, nur wenige zentimeter tiefer ....
 

Daniel Wilhelm
Gast





BeitragVerfasst am: 13. März 2001 18:58   Titel: Re: CGI und SUSE 7 oder 7.1 erfahrungen

Hab dasselbe Problem !
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Netzwerk Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy