Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
tf_2000@gmx.net

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Netzwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Tech_FREAK_2000
Gast





BeitragVerfasst am: 11. Jul 2001 18:21   Titel: tf_2000@gmx.net

bei euch geht die Netzwerkkarte wenigstens. bei mir meckert Yast2 auch immer rum tr0 ist nicht aktiv ...
 

Stormbringer



Anmeldungsdatum: 11.01.2001
Beiträge: 1570
Wohnort: Ruhrgebiet

BeitragVerfasst am: 11. Jul 2001 18:23   Titel: Re: tf_2000@gmx.net

Hast Du denn eine entsprechende Token Ring Karte?
Ist halt nur recht ungewöhnlich heutzutage ...
_________________
Continuum Hierarchy Supervisor:
You have already been assimilated.
(Rechtschreibungsreformverweigerer!)
 
Benutzer-Profile anzeigen Private Nachricht senden

Tech_FREAK_2000
Gast





BeitragVerfasst am: 12. Jul 2001 10:31   Titel: Re: tf_2000@gmx.net

Ich hab hier ne 3com 3c339 die mit dem tmspci Treiber laufen soll.
der Treiber erkennt die Karte sogar nur der Rest von Linux spielt da nicht mit.
Ich probiers gleich mal mit nem neuen Suse. 7.2 zieh es mir grad aussm Netz.

Ich hoffe die hier in der Fh wechseln bald auf Fast Ethernet
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Netzwerk Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy