Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Probleme mit Telnet und Dial on Demand

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Netzwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
hama



Anmeldungsdatum: 12.02.2002
Beiträge: 21
Wohnort: Bad Friedrichshall

BeitragVerfasst am: 14. Feb 2002 14:04   Titel: Probleme mit Telnet und Dial on Demand

hi,

so langsam wirds peinlich wie oft ich hier frag aber wer net fragt bleibt dumm *gg*.

Naja zu meinen Problemen. Wenn ich bei einem meiner windows - rechner "telnet IP 23" eingebe kommt immer das telnet-fenster. In der ersten zeile steht dann Telnet:getnameinfo und nach ein paar sekunden kommt die meldung "verbindung zum Host verloren". kann mir irgendjemand weiterhelfen, wie ich das problem beseitigen kann ?.
benutze Suse linux 7.1

ich habe versucht DoD einzurichten. Dazu habe ich der PPPoE.conf datei "demand = yes" und "idle = 600" angehängt (Linux im Windowsnetzwerk Franzis verlag). aber irgendwie will des net so richtig klappen.

ThX for Help

hama


Zuletzt bearbeitet von hama am 14. Feb 2002 14:04, insgesamt 1-mal bearbeitet
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

trinity



Anmeldungsdatum: 12.10.2001
Beiträge: 821

BeitragVerfasst am: 14. Feb 2002 14:45   Titel: Re: Probleme mit Telnet und Dial on Demand

Ich tippe mal, dass du keinen telnetd installiert bzw. gestartet hast.
zudem reicht die Eingabe telnet <ip>.
_________________
"Korrekt, Freundlich, Kostenfrei", wähle genau zwei. (Lutz Donnerhacke in dcsf)
 
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Netzwerk Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy