Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Kein JAVA im Konqueror

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Netzwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
big_j



Anmeldungsdatum: 09.03.2002
Beiträge: 3
Wohnort: Heilbronn

BeitragVerfasst am: 10. März 2002 15:11   Titel: Kein JAVA im Konqueror

Servus
mein Konqueror führt keine Java-Applets aus, obwohl ich es eingerichtet hab. Es kommt an der Stelle wo das Register zu sehen sein soll die Meldung "Miniprogramm" aber kein Register das man bedienen kann. An was liegt es??? Wie kann ich den Fehler beheben???

cya
_________________
Jens "Big-J" Hetke
-- "Linux is like a wigwam, no windows, no gates and an apache inside" --
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen

Steffen
Gast





BeitragVerfasst am: 15. März 2002 13:02   Titel: Re: Kein JAVA im Konqueror

Hy,
Installiere dir am besten das IBMJava1.3 (hab bisher gute Erfahrung damit gemacht, wenn Du SuSE hast, ists auf der CD drauf) und gib dann den Pfad zum Binary z.B. /opt/IBMJava12/bin/java o. /usr/lib/jre1.3/jre/bin/java in den Konqueror-Einstellungen an. Mit dem default-installierten Java 1.1.8 funktioniert Konqueror leider nicht.

Grüße
Steffen
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Netzwerk Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy