Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 10. Dez 2018 15:58

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Kein Ping kommt an
BeitragVerfasst: 23. Apr 2002 11:09 
Beim Einrichten meines Netzwerkes unter SuSE 7.0 lief soweit alles glatt. Doch beim Versuch andere Rechner in unserem Novell-Netz anzupingen, bekomme ich keinen reply, nur auf meine eigene Karte funktionierts. Weiß jemand Rat, da ich noch nicht so sicher in Linux bin!


Nach oben
   
 Betreff des Beitrags: Re: Kein Ping kommt an
BeitragVerfasst: 23. Apr 2002 11:58 
Offline
Benutzeravatar

Registriert: 11. Jan 2001 11:01
Beiträge: 1570
Wohnort: Ruhrgebiet
Läuft das Novell Netz denn mit ipx/spx oder mit tcp/ip?
Falls es mit ipx/spx läuft, wird kein ping ankommen, da ping ein tcp/ip basiertes, bzw. für eben jenes erstelltes, Tools ist.

Gruß

_________________
Continuum Hierarchy Supervisor:
You have already been assimilated.
(Rechtschreibungsreformverweigerer!)


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de