Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 14. Nov 2018 3:15

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 30. Mai 2002 14:49 
hi,

hab ein Problemm mit VQADMIN (www.inter7.com). Und zwar wenn ich über
WebBrowser auf http://192.168.1.4/cgi-bin/vqadmin/vqadmin.cgi gehe
dann kriege ich folgende Fehler von VQADMIN:
----------------
vQadmin konnte Ihren Benutzernamen nicht ermitteln.
Das heisst, dass ihr Webserver dieses CGI-Skript nicht
ausführen kann. Aus Sicherheitsgründen
funktioniert dieses Script nicht ohne die Apache htaccess Funktionen.
-----------------
Der Webserver unterstütz auch .htaccess wenn ich auf 192.168.1.1 gehe
und da den .htaccess Datei Kopiere dann fragt er mich nach Login und
Pass aber wenn ich auf http://192.168.1.4/cgi-bin/vqadmin/vqadmin.cgi
gehe dann Funkz. das nicht obwohl .htaccess und .htpasswd drin sind.
Hat jemand eine Idee wie man das Problemm lösen könnte oder zumindest
woran es liegt?


Nach oben
   
BeitragVerfasst: 30. Mai 2002 14:51 
PS: Das ganze leuft unter DEBIAN WOODY


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de