Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
ADSL Problem

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Netzwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
ojeoje
Gast





BeitragVerfasst am: 21. Dez 2002 18:33   Titel: ADSL Problem

Hallo.
Ich habe da ein Problem mit meinem ADSL-Anschluss.
Irgendwie komme ich unter SUSE 8.1 einfach nicht ins Netz.
Netzwerkkarte als eth0 konfiguriert, etc.
Soweit so gut. Bei der Einwahl komm ich bis zu dieser PADI Meldung(Was heisst/tut PADI eigentlich).
Danach kommt nur noch diese Re-Sending Meldung.
Auf www.adsl4linux.de hab ich auch nichts gefunden was mir weiterhelfen konnte.
Weiss vielleicht irgendjemand Rat?

Protokoll:
Starting connection. (2002-12-21 17:59:32 CET)
pppd: Plugin pppoe.so loaded.
pppd: PPPoE Plugin Initialized
pppd: Plugin passwordfd.so loaded.
pppd: Sending PADI
pppd: Sending PADI
pppd: Re-sending ...
pppd: Re-sending ...


gruss
m.
 

olli
Gast





BeitragVerfasst am: 21. Dez 2002 20:05   Titel: Re: ADSL Problem

Hallo,

ich habe SUSE 7.2 und dort kann ich mit yast2 unter t-online DSL meine Daten eingeben, muss nur noch sagen ob ich DIAL-ON-DEMAND möchte, und fertig.

sonst fällt mir nur noch die Seite SUSE.de ein.

gruß olli
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Netzwerk Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy