Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Modem MicroLink 56k Fun ELSA

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Hardware
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Renate
Gast





BeitragVerfasst am: 23. Apr 2001 18:01   Titel: Modem MicroLink 56k Fun ELSA

Yast2 konfiguriert mein Modem (ELSA MicroLink 56k Fun) nicht.
ich rufe yast2 modem/isdn konfigurieren auf - kommt meldung: schalten sie ihr modem ein - modem ist eingeschaltet ich drücke auf o.k. - er sucht nach modem bitte warten (ich sehe wie mein modem blinkt) - dann bricht yast2 einfach ab und schliesst ohne meldung das fenster.
bin absoluter linux-neuling und hab keine ahnung, also wenn mir jemand helfen kann, bitte für blöde erklären was ich tun soll. ach ja hab SuSE Linux 7.0 Personal auf einem DELL SCSI Rechner.
danke im voraus.
 

iceface



Anmeldungsdatum: 18.01.2001
Beiträge: 58

BeitragVerfasst am: 23. Apr 2001 22:57   Titel: Re: Modem MicroLink 56k Fun ELSA

Hi,
laut Suse-Hardware-Datenbank wird Dein Modem unterstützt.(http://cdb.suse.de/cgi-bin/scdb?ID=98806088752&HTML=DEUTSCH%2Fcdb_listtemplates%2Fshow_a.htm&INDEX=97168480716)
Vielleicht macht Dein Yast2 Probleme. Habe gehört, daß bei 7.0 dieses Konfigtool noch recht buggy war. Probiere es doch einfach mal mit Yast1.(auf einer Konsole als root einloggen, "yast" eintippen, Administration des Systems ->,Netzwerk konfigurieren ->,PPP-Netzwerk konfigurieren ->,Modemerkennung starten) Das sollte eigentlich dann funktionieren.
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

gewitter



Anmeldungsdatum: 09.04.2001
Beiträge: 1354

BeitragVerfasst am: 23. Apr 2001 23:46   Titel: Re: Modem MicroLink 56k Fun ELSA

Nimm Yast1 zur Konfiguration Deines Modems. Das braucht m.E. keine besonderen Befehle um gut zu funktionieren. Daher kannst Du Dir die Modemerkennung sparen.
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Renate
Gast





BeitragVerfasst am: 26. Apr 2001 10:48   Titel: Re: Modem MicroLink 56k Fun ELSA

Sorry, das ich mich erst jetzt melde, hatte früher leider keine Zeit.
Besten Dank für die Tipps. Mit Yast1 funktioniert auch alles. Ich wollte nur wissen ob ich bei yast2 irgendwas falsch gemacht hab. Vielen Dank für eure Hilfe.
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Hardware Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy