Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
bekomme X nicht anslaufen auf Dell Inspiron8000

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Hardware
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
frank
Gast





BeitragVerfasst am: 06. Okt 2001 22:24   Titel: bekomme X nicht anslaufen auf Dell Inspiron8000

Hi,
Ich bekomme X nicht ans laufen unter Suse 7.2 auf einen
Dell Inspiron 8000 mit "32 MB nVidia Geforce2 go" Grafikchip
und als TFT-Display 15" UXGA (Auflösung 1600 x 1200).
Wäre klasse wenn mir jemand weiterhelfen könnte!

Danke
 

BO
Gast





BeitragVerfasst am: 08. Okt 2001 10:21   Titel: Re: bekomme X nicht anslaufen auf Dell Inspiron8000

in der suse-support-datenbank (sdb.suse.de) mal fix nach "inspiron" gesucht und folgendes gefunden:

http://sdb.suse.de/de/sdb/html/findeisen_pcmcia_dell-inspirion-8000.html

Zitat:
Hinweis zu DELL Inspiron 8000 mit NVidia Gforce 2GO Grafikchip
Die neuen DELL Inspiron 8000 Modelle werden mit einem NVidia GeForce 2 Go Grafik-Chipsatz ausgestattet; hier richten Sie einen Framebuffer mit XFree 3.3.6 nach folgender Anleitung ein: "Framebuffer für nicht unterstützte Grafikkarten einrichten"

http://sdb.suse.de/de/sdb/html/wessels_easy_fbdev.html

eigentlich schade, den geforce2go mit fbdev laufen zu lassen....damit ist die performance normalerweise im eimer....
 

frank
Gast





BeitragVerfasst am: 08. Okt 2001 20:37   Titel: Re: bekomme X nicht anslaufen auf Dell Inspiron8000

thx
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Hardware Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy