Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
thinkpad t21 u. lucent winmodem

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Hardware
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
hansjoerg
Gast





BeitragVerfasst am: 17. Dez 2001 16:25   Titel: thinkpad t21 u. lucent winmodem

Hallo!
ich habe einem Notebook ibm t21 mit einem eingabauten Lucent WinModem mit SuSe 7.3 im Einsatz. Leider bekomme ich das Modem nicht
in Betrieb.
Den passenden Treiber wollte ich einspielen:
ltmodem-kv_2.4.10_4GB-6.00b4-1.rpm.

Leider stosse ich auf folgendes Problem:
Mit eingeschalteter Funktion "Check Dependencies" wir die Kernel-Version geprüft. Installiert ist wohl das benötigte Release 2.4.10-4GB. Dennoch führt dies
zum Fehler, dass der Kernel 2.4.10-4GB benötigt wird.

Problem ohne "Check Dependencies":
Leider bricht der Packetmanager bei der Installation mit einem Script-Fehler ab (script faild, exit status 127).

Wer kann mir hierbei weiterhelfen ??
Bin für jeden Tipp dankbar....

Gruss hansjoerg
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Hardware Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy