Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
iomega zip100

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Hardware
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
hinti
Gast





BeitragVerfasst am: 05. Jun 2002 21:14   Titel: iomega zip100

hallo

warum erkennt meine SuSE8.0 bei der Installation mein iomega zip100 am paralellport nicht mehr?

Danke für jede Antwort.
 

Steff
Gast





BeitragVerfasst am: 07. Jun 2002 7:59   Titel: Re: iomega zip100

mkdir /zip
mount /dev/zip mnt /zip
modprobe ppa

modprobe ppa in die /etc/init.d/boot.local eintragen, die /etc/fstab ändern (weiß im Moment nicht mehr wie, aber ich suche... )

Gruß
Steff
 

andy



Anmeldungsdatum: 07.11.1999
Beiträge: 150
Wohnort: Kiel

BeitragVerfasst am: 07. Jun 2002 8:15   Titel: Re: iomega zip100

mkdir /zip
den modprobe ppa mußte natürlich vor dem mounten aufrufen; und angenommen, daß Du sonst keine anderen SCSI-Geräte hast:
mount -t vfat /dev/sda4 /zip
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen

hinti
Gast





BeitragVerfasst am: 09. Jun 2002 20:46   Titel: Re: iomega zip100

Danke gleich mal für Eure Antwort.
Konnte mein Zip einbinden musste jedoch das Modul imm nachladen und nicht ppa.
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Hardware Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy